<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omanobserver.om/xmlrpc.php" />
<title>One injured in cooking gas explosion - Oman Observer</title>
<meta property="og:image" content="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=300%2C199"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Public Authority for Civil Defence (PACDA) has reported an explosion in the in Wilayat of Amerat. One person was injured in the incident and was taken to the hospital for treatment. PACDA also reported about a fire that that broke out in a house in Dhofar on Wednesday morning."/>
<meta name="news_keywords" content="pacda" />
<meta name="original-source" content="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/" />
<link rel="canonical" href="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="One injured in cooking gas explosion - Oman Observer" />
<meta property="og:description" content="The Public Authority for Civil Defence (PACDA) has reported an explosion in the in Wilayat of Amerat. One person was injured in the incident and was taken to the hospital for treatment. PACDA also reported about a fire that that broke out in a house in Dhofar on Wednesday morning." />
<meta property="og:url" content="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/" />
<meta property="og:site_name" content="Oman Observer" />
<meta property="article:publisher" content="https://facebook.com/omanobserver" />
<meta property="article:tag" content="PACDA" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2018-03-21T11:00:48+04:00" />
<meta property="article:modified_time" content="2018-03-21T11:31:49+04:00" />
<meta property="og:updated_time" content="2018-03-21T11:31:49+04:00" />
<meta property="og:image" content="http://www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Public Authority for Civil Defence (PACDA) has reported an explosion in the in Wilayat of Amerat. One person was injured in the incident and was taken to the hospital for treatment. PACDA also reported about a fire that that broke out in a house in Dhofar on Wednesday morning." />
<meta name="twitter:title" content="One injured in cooking gas explosion - Oman Observer" />
<meta name="twitter:site" content="@omanobserver" />
<meta name="twitter:image" content="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=1000%2C664" />
<meta name="twitter:creator" content="@omanobserver" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.omanobserver.om\/","sameAs":["https:\/\/facebook.com\/omanobserver","https:\/\/www.instagram.com\/omanobserver\/","https:\/\/youtube.com\/channel\/UCYBRcqEAVdjbCzDIa9W0vYA","https:\/\/twitter.com\/omanobserver"],"@id":"#organization","name":"Oman Observer","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oman Observer &raquo; Feed" href="http://www.omanobserver.om/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oman Observer &raquo; Comments Feed" href="http://www.omanobserver.om/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omanobserver.om\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.omanobserver.om/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.omanobserver.om/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://www.omanobserver.om/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css-css'  href='http://www.omanobserver.om/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.omanobserver.om/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='http://www.omanobserver.om/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.omanobserver.om/wp-content/uploads/maxmegamenu/style.css?ver=8cfe5d' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.omanobserver.om/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.omanobserver.om/wp-content/themes/colormag-pro/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CArvo%7CMetamorphous%7CTauri%7COpen+Sans&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.omanobserver.om/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.omanobserver.om/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.9.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.omanobserver.om/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omanobserver.om/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omanobserver.om/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.omanobserver.om/?p=446376' />
<link rel="alternate" type="application/json+oembed" href="http://www.omanobserver.om/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omanobserver.om%2Fone-injured-iun-cooking-gas-explosion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omanobserver.om/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omanobserver.om%2Fone-injured-iun-cooking-gas-explosion%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Oman Observer Internal Styles --><style type="text/css">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</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/amp/"><style id='colormag-pro-custom-css' class='siteorigin-custom-css' type='text/css'>
.news-bar {
  background-color: #00628f;
  color: #000000;
}

.date-in-header {
  color: #ffffff;
}

ul {
  color: #fffafa;
}

#masthead .social-links i.fa {
  color: #ffffff;
}

#site-navigation.main-navigation.clearfix {
  background-color: #00628f;
}

.s.field {
  font-weight: 500;
  width: 50px;
  height: 20px;
}

.search-wrap button {
  position: absolute;
  height: 31px;
}

#colormag_featured_posts_widget-5.widget.widget_featured_posts.widget_featured_meta.clearfix {
  background-color: #f0dac8;
}

#colormag_featured_posts_widget-6.widget.widget_featured_posts.widget_featured_meta.clearfix {
  background-color: #ebd3e5;
}

#colormag_featured_posts_vertical_widget-2.widget.widget_featured_posts.widget_featured_posts_vertical.widget_featured_meta.clearfix {
  background-color: #f5f5f5;
}

#colormag_featured_posts_vertical_widget-3.widget.widget_featured_posts.widget_featured_posts_vertical.widget_featured_meta.clearfix {
  background-color: #f5f5f5;
}

.top-full-width-sidebar .widget-title span {
  background-color: #00628f;
}

.top-full-width-sidebar .widget-title {
  padding-top: 9px;
}

.footer-socket-wrapper.clearfix {
  position: fixed;
}

#colormag_featured_posts_small_thumbnails-3.widget.widget_featured_posts.widget_featured_posts_small_thumbnails.widget_featured_meta.clearfix {
  margin-top: 9px;
}

#primary .widget-title span {
  background-color: #00628f;
}

#primary .widget-title {
  padding-top: 11px;
}

#header-text-nav-wrap.clearfix {
  padding-top: 1px;
  padding-bottom: 1px;
}
</style>
<link rel="icon" href="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=270%2C270" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-446376 single-format-standard custom-background wp-custom-logo mega-menu-primary ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		Wednesday, March 21, 2018	</div>

						
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/omanobserver" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/omanobserver" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/omanobserver/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA" target="_blank"><i class="fa fa-youtube"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.omanobserver.om/" class="custom-logo-link" rel="home" itemprop="url"><img width="196" height="70" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" class="custom-logo" alt="Oman Observer" itemprop="logo" data-attachment-id="371168" data-permalink="http://www.omanobserver.om/cropped-observer-logo-png/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" data-orig-size="196,70" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Observer-Logo.png" data-image-description="&lt;p&gt;http://omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://www.omanobserver.om/" title="Oman Observer" rel="home">Oman Observer</a>
								</h3>
																						<p id="site-description">OmanObserver</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-76" class="widget widget_text clearfix">			<div class="textwidget"><p><ins class="dcmads" style="display: inline-block; width: 728px; height: 90px;" data-dcm-placement="N5897.2619100OMANOBSERVER.OM/B20741305.214907400" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<div class="mega-menu-integrate">
					<div class="inner-wrap clearfix">
						<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-megamenu mega-menu-item-308' id='mega-menu-item-308'><a class="mega-menu-link" href="/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-megamenu mega-menu-item-304' id='mega-menu-item-304'><a class="mega-menu-link" href="http://www.omanobserver.om/category/head-stories/" tabindex="0">Highlights</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-306' id='mega-menu-item-306'><a class="mega-menu-link" href="http://www.omanobserver.om/category/local/" tabindex="0">Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-305' id='mega-menu-item-305'><a class="mega-menu-link" href="http://www.omanobserver.om/category/international/" aria-haspopup="true" tabindex="0">World</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346539' id='mega-menu-item-346539'><a class="mega-menu-link" href="http://www.omanobserver.om/category/region/">Region</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346540' id='mega-menu-item-346540'><a class="mega-menu-link" href="http://www.omanobserver.om/category/asia/">Asia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346541' id='mega-menu-item-346541'><a class="mega-menu-link" href="http://www.omanobserver.om/category/india/">India</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346542' id='mega-menu-item-346542'><a class="mega-menu-link" href="http://www.omanobserver.om/category/europe/">Europe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346543' id='mega-menu-item-346543'><a class="mega-menu-link" href="http://www.omanobserver.om/category/america/">America</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-302' id='mega-menu-item-302'><a class="mega-menu-link" href="http://www.omanobserver.om/category/business/" aria-haspopup="true" tabindex="0">Business</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346571' id='mega-menu-item-346571'><a class="mega-menu-link" href="http://www.omanobserver.om/category/oman/">Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346572' id='mega-menu-item-346572'><a class="mega-menu-link" href="http://www.omanobserver.om/category/motor/">Motor</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346573' id='mega-menu-item-346573'><a class="mega-menu-link" href="http://www.omanobserver.om/category/technology/">Technology</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346574' id='mega-menu-item-346574'><a class="mega-menu-link" href="http://www.omanobserver.om/category/market/">Market</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-307' id='mega-menu-item-307'><a class="mega-menu-link" href="http://www.omanobserver.om/category/sports/" aria-haspopup="true" tabindex="0">Sports</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346576' id='mega-menu-item-346576'><a class="mega-menu-link" href="http://www.omanobserver.om/category/oman-sport/">Oman Sport</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346577' id='mega-menu-item-346577'><a class="mega-menu-link" href="http://www.omanobserver.om/category/football/">Football</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346578' id='mega-menu-item-346578'><a class="mega-menu-link" href="http://www.omanobserver.om/category/cricket/">Cricket</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346579' id='mega-menu-item-346579'><a class="mega-menu-link" href="http://www.omanobserver.om/category/golf/">Golf</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346581' id='mega-menu-item-346581'><a class="mega-menu-link" href="http://www.omanobserver.om/category/tennis/">Tennis</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-303' id='mega-menu-item-303'><a class="mega-menu-link" href="http://www.omanobserver.om/category/features/" aria-haspopup="true" tabindex="0">Features</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253920' id='mega-menu-item-253920'><a class="mega-menu-link" href="http://www.omanobserver.om/category/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108052' id='mega-menu-item-108052'><a class="mega-menu-link" href="http://www.omanobserver.om/category/entertainment/">Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253921' id='mega-menu-item-253921'><a class="mega-menu-link" href="http://www.omanobserver.om/category/lifestyle/">Lifestyle</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253922' id='mega-menu-item-253922'><a class="mega-menu-link" href="http://www.omanobserver.om/category/people/">People</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253923' id='mega-menu-item-253923'><a class="mega-menu-link" href="http://www.omanobserver.om/category/spotlight/">Spotlight</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346588' id='mega-menu-item-346588'><a class="mega-menu-link" href="http://www.omanobserver.om/category/arts/">Arts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346589' id='mega-menu-item-346589'><a class="mega-menu-link" href="http://www.omanobserver.om/category/travel/">Travel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-14773' id='mega-menu-item-14773'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Magazines</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-253760' id='mega-menu-item-253760'><a class="mega-menu-link" href="http://www.omanobserver.om/weekendmagazines/">Weekend</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-229319' id='mega-menu-item-229319'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/National%20Day%2045.pdf">National Day 45</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-11590' id='mega-menu-item-11590'><a class="mega-menu-link" href="http://omanobserver.om/?page_id=34052">Mazoon</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-79202' id='mega-menu-item-79202'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/Duqm_08-05-14.pdf">Duqm</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129100' id='mega-menu-item-129100'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/The%20Vision.pdf">The Vision</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-171634' id='mega-menu-item-171634'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/2015/4/16/Oman%20Logistics%20.pdf">Oman Logistics</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-178824' id='mega-menu-item-178824'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/AqarOman%20Jan%202016.pdf">Aqar Oman</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-277794' id='mega-menu-item-277794'><a class="mega-menu-link" href="http://www.omanobserver.om/wp-content/uploads/2018/01/OPAL-Magazine-NO-5.pdf">Opal Magazine</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-15082' id='mega-menu-item-15082'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0"><b style='color: #FF0000;'>More</b></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-373884' id='mega-menu-item-373884'><a class="mega-menu-link" href="http://www.omanobserver.om/category/head-stories/">Head stories</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-253904' id='mega-menu-item-253904'><a class="mega-menu-link" href="http://www.omanobserver.om/category/main/">Main</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-301' id='mega-menu-item-301'><a class="mega-menu-link" href="http://www.omanobserver.om/category/analysis/">Analysis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-381009' id='mega-menu-item-381009'><a class="mega-menu-link" href="http://www.omanobserver.om/category/columnists/">Columnists</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-401996' id='mega-menu-item-401996'><a class="mega-menu-link" href="http://www.omanobserver.om/category/exploring-oman/">Exploring Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-398027' id='mega-menu-item-398027'><a class="mega-menu-link" href="http://www.omanobserver.om/category/spotlight/">Spotlight</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253907' id='mega-menu-item-253907'><a class="mega-menu-link" href="http://www.omanobserver.om/category/my-voice/">My Voice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253909' id='mega-menu-item-253909'><a class="mega-menu-link" href="http://www.omanobserver.om/category/blogs/">Blogs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253761' id='mega-menu-item-253761'><a class="mega-menu-link" href="http://www.omanobserver.om/category/weekend/">Weekend</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253913' id='mega-menu-item-253913'><a class="mega-menu-link" href="http://www.omanobserver.om/category/health/">Health</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253915' id='mega-menu-item-253915'><a class="mega-menu-link" href="http://www.omanobserver.om/category/environment/">Environment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253916' id='mega-menu-item-253916'><a class="mega-menu-link" href="http://www.omanobserver.om/category/technology/">Technology</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253917' id='mega-menu-item-253917'><a class="mega-menu-link" href="http://www.omanobserver.om/category/culture/">Culture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108060' id='mega-menu-item-108060'><a class="mega-menu-link" href="http://www.omanobserver.om/category/saturday/">Saturday</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108051' id='mega-menu-item-108051'><a class="mega-menu-link" href="http://www.omanobserver.om/category/editors-choice/">Editor's choice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108046' id='mega-menu-item-108046'><a class="mega-menu-link" href="http://www.omanobserver.om/category/gourmet/">Gourmet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108059' id='mega-menu-item-108059'><a class="mega-menu-link" href="http://www.omanobserver.om/category/cartoon/">Cartoon</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253925' id='mega-menu-item-253925'><a class="mega-menu-link" href="http://www.omanobserver.om/category/wildlife/">WILDLIFE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253926' id='mega-menu-item-253926'><a class="mega-menu-link" href="http://www.omanobserver.om/category/auto/">Auto</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-240888' id='mega-menu-item-240888'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Archive</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-337417' id='mega-menu-item-337417'><a class="mega-menu-link" href="http://2016.omanobserver.om">2016</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-337416' id='mega-menu-item-337416'><a class="mega-menu-link" href="http://2015.omanobserver.om">2015</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-371176' id='mega-menu-item-371176'><a class="dashicons-media-text mega-menu-link" href="http://omanobserver.om/full-pages/" tabindex="0">E PAPER</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-428664' id='mega-menu-item-428664'><a class="mega-menu-link" href="http://www.omanobserver.om/about-us/" tabindex="0">About Us</a></li></ul></div>					</div>
				</div>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-446376" class="post-446376 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-local category-main tag-pacda">
	
	
			<div class="featured-image">
							<img width="800" height="445" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="446377" data-permalink="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/amerat-2/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amerat" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=800%2C531" />					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;<a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				One injured in cooking gas explosion			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/" title="11:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-21T11:00:48+00:00">21/03/2018</time><time class="updated" datetime="2018-03-21T11:31:49+00:00">21/03/2018</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>

		
		<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.omanobserver.om/tag/pacda/" rel="tag">PACDA</a></span></div>
		<div class="entry-content clearfix">
			<p>The Public Authority for Civil Defence (PACDA) has reported an explosion in the in Wilayat of Amerat. One person was injured in the incident and was taken to the hospital for treatment.</p>
<p>PACDA also reported about a fire that that broke out in a house in Dhofar on Wednesday morning.</p>
<p><img data-attachment-id="446378" data-permalink="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/pacda1-12/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/PACDA1.jpg?fit=584%2C1040" data-orig-size="584,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PACDA1" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/PACDA1.jpg?fit=168%2C300" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/PACDA1.jpg?fit=575%2C1024" class="alignleft wp-image-446378" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/PACDA1.jpg?resize=463%2C827" alt="" width="463" height="827" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_toolbar" href="https://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/share-medium.png?w=800" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='One injured in cooking gas explosion' data-link='http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="446372" data-permalink="http://www.omanobserver.om/action-against-unauthorised-sale-of-used-cars/mct-municipality/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mct Municipality" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?fit=800%2C531" /><a href="http://www.omanobserver.om/action-against-unauthorised-sale-of-used-cars/" rel="prev"><span class="meta-nav">&larr; Previous</span> Action against sale of used cars</a>					</li>
				
							</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/q3-growth-reflects-positively-states-finances/" title="Q3 growth reflects positively on state’s finances">
						<img width="390" height="205" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1267264.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1267264.jpg?resize=390%2C205 390w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1267264.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="442139" data-permalink="http://www.omanobserver.om/1267264/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1267264.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1267264" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1267264.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1267264.jpg?fit=800%2C450" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/q3-growth-reflects-positively-states-finances/" rel="bookmark" title="Q3 growth reflects positively on state’s finances">Q3 growth reflects positively on state’s finances</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/q3-growth-reflects-positively-states-finances/" title="10:10 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-04T22:10:57+00:00">04/03/2018</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/dawood/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Q3 growth reflects positively on state’s finances</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/us-backed-syrian-forces-pierce-raqa-city/" title="US-backed Syrian forces pierce into Raqa city">
						<img width="390" height="205" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/1033841.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/1033841.jpg?resize=390%2C205 390w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/1033841.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="376841" data-permalink="http://www.omanobserver.om/1033841/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/1033841.jpg?fit=900%2C550" data-orig-size="900,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1033841" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/1033841.jpg?fit=300%2C183" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/1033841.jpg?fit=800%2C489" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/us-backed-syrian-forces-pierce-raqa-city/" rel="bookmark" title="US-backed Syrian forces pierce into Raqa city">US-backed Syrian forces pierce into Raqa city</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/us-backed-syrian-forces-pierce-raqa-city/" title="9:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-10T21:56:35+00:00">10/06/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/dawood/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on US-backed Syrian forces pierce into Raqa city</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/sharqiyah-university-gets-new-campus/" title="Sharqiyah University gets new campus">
						<img width="390" height="205" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/1195301.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/1195301.jpg?resize=390%2C205 390w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/1195301.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/1195301.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="422202" data-permalink="http://www.omanobserver.om/1195301/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/1195301.jpg?fit=1279%2C710" data-orig-size="1279,710" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1195301" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/1195301.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/1195301.jpg?fit=800%2C444" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/sharqiyah-university-gets-new-campus/" rel="bookmark" title="Sharqiyah University gets new campus">Sharqiyah University gets new campus</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/sharqiyah-university-gets-new-campus/" title="10:11 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-16T22:11:34+00:00">16/12/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/bader-new/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Sharqiyah University gets new campus</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_breaking_news_widget-3" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">LATEST</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-3"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-3" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/" title="One injured in cooking gas explosion"><img width="130" height="90" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="One injured in cooking gas explosion" title="One injured in cooking gas explosion" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?resize=392%2C272 392w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?resize=130%2C90 130w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="446377" data-permalink="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/amerat-2/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amerat" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Amerat.jpg?fit=800%2C531" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/" title="One injured in cooking gas explosion">One injured in cooking gas explosion</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/one-injured-iun-cooking-gas-explosion/" title="11:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-21T11:00:48+00:00">21/03/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on One injured in cooking gas explosion</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://www.omanobserver.om/action-against-unauthorised-sale-of-used-cars/" title="Action against sale of used cars"><img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Action against sale of used cars" title="Action against sale of used cars" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="446372" data-permalink="http://www.omanobserver.om/action-against-unauthorised-sale-of-used-cars/mct-municipality/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mct Municipality" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Mct-Municipality.jpg?fit=800%2C531" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/action-against-unauthorised-sale-of-used-cars/" title="Action against sale of used cars">Action against sale of used cars</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/action-against-unauthorised-sale-of-used-cars/" title="10:33 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-21T10:33:23+00:00">21/03/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Action against sale of used cars</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://www.omanobserver.om/new-airport-parking-charges-announced/" title="New airport parking charges announced"><img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/parking2.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="New airport parking charges announced" title="New airport parking charges announced" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/parking2.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/parking2.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/parking2.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="446098" data-permalink="http://www.omanobserver.om/new-airport-parking-charges-announced/parking2/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/parking2.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parking2" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/parking2.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/parking2.jpg?fit=800%2C531" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/new-airport-parking-charges-announced/" title="New airport parking charges announced">New airport parking charges announced</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/new-airport-parking-charges-announced/" title="12:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-20T12:17:05+00:00">20/03/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on New airport parking charges announced</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://www.omanobserver.om/bounced-cheque-tops-criminal-cases-in-2017/" title="Bounced cheques top criminal cases in 2017"><img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/check.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bounced cheques top criminal cases in 2017" title="Bounced cheques top criminal cases in 2017" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/check.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/check.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/check.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="446089" data-permalink="http://www.omanobserver.om/bounced-cheque-tops-criminal-cases-in-2017/check/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/check.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="check" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/check.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/check.jpg?fit=800%2C531" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/bounced-cheque-tops-criminal-cases-in-2017/" title="Bounced cheques top criminal cases in 2017">Bounced cheques top criminal cases in 2017</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/bounced-cheque-tops-criminal-cases-in-2017/" title="11:55 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-20T11:55:01+00:00">20/03/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/mai-212hotmail-com/" title="Mai Al Abri">Mai Al Abri</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Bounced cheques top criminal cases in 2017</span></span></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-3"></i>
		</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/412637369&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true"></iframe></div></aside><aside id="text-73" class="widget widget_text clearfix"><h3 class="widget-title"><span>Full Pages</span></h3>			<div class="textwidget"><p><center><a href="http://omanobserver.om/full-pages/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/full-page.jpg?w=250" alt="" data-recalc-dims="1" /></a></center></p>
</div>
		</aside><aside id="text-65" class="widget widget_text clearfix"><h3 class="widget-title"><span>Editor&#8217;s Choice</span></h3>			<div class="textwidget"></div>
		</aside><aside id="colormag_highlighted_posts_widget-4" class="widget widget_highlighted_posts widget_featured_meta clearfix">		<div class="widget_highlighted_post_area">
									<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/piece-mars-found-oman-onboard-nasas-mission/" title="NASA&#8217;s mission to carry meteorite piece found in Oman back to Mars"><img width="392" height="272" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Nasa.png?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="NASA&#8217;s mission to carry meteorite piece found in Oman back to Mars" title="NASA&#8217;s mission to carry meteorite piece found in Oman back to Mars" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Nasa.png?resize=392%2C272 392w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Nasa.png?resize=130%2C90 130w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Nasa.png?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="439426" data-permalink="http://www.omanobserver.om/piece-mars-found-oman-onboard-nasas-mission/nasa/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Nasa.png?fit=985%2C554" data-orig-size="985,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nasa" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Nasa.png?fit=300%2C169" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Nasa.png?fit=800%2C450" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/piece-mars-found-oman-onboard-nasas-mission/" title="NASA&#8217;s mission to carry meteorite piece found in Oman back to Mars">NASA&#8217;s mission to carry meteorite piece found in Oman back to Mars</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/piece-mars-found-oman-onboard-nasas-mission/" title="12:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-21T12:52:24+00:00">21/02/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on NASA&#8217;s mission to carry meteorite piece found in Oman back to Mars</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/boost-electric-vehicles-middle-east/" title="Boost for electric vehicles in the Middle East"><img width="392" height="272" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Boost for electric vehicles in the Middle East" title="Boost for electric vehicles in the Middle East" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?zoom=2&amp;resize=392%2C272 784w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?zoom=3&amp;resize=392%2C272 1176w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="431461" data-permalink="http://www.omanobserver.om/boost-electric-vehicles-middle-east/electric1/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="electric1" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric1.jpg?fit=800%2C600" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/boost-electric-vehicles-middle-east/" title="Boost for electric vehicles in the Middle East">Boost for electric vehicles in the Middle East</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/boost-electric-vehicles-middle-east/" title="12:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-21T12:38:57+00:00">21/01/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Boost for electric vehicles in the Middle East</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/global-carmakers-invest-90-billion-electric-vehicles/" title="Global carmakers to invest $90 billion in electric vehicles"><img width="392" height="272" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Global carmakers to invest $90 billion in electric vehicles" title="Global carmakers to invest $90 billion in electric vehicles" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?zoom=2&amp;resize=392%2C272 784w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?zoom=3&amp;resize=392%2C272 1176w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="430303" data-permalink="http://www.omanobserver.om/global-carmakers-invest-90-billion-electric-vehicles/electric-cars-2/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?fit=1688%2C578" data-orig-size="1688,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="electric cars" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?fit=300%2C103" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/electric-cars-1.jpg?fit=800%2C274" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/global-carmakers-invest-90-billion-electric-vehicles/" title="Global carmakers to invest $90 billion in electric vehicles">Global carmakers to invest $90 billion in electric vehicles</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/global-carmakers-invest-90-billion-electric-vehicles/" title="12:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-16T12:26:17+00:00">16/01/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Global carmakers to invest $90 billion in electric vehicles</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/chinese-cars-finally-making-inroads-western-markets/" title="Chinese cars finally making inroads in Western markets?"><img width="392" height="272" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/china.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Chinese cars finally making inroads in Western markets?" title="Chinese cars finally making inroads in Western markets?" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/china.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/china.jpg?resize=130%2C90 130w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="423925" data-permalink="http://www.omanobserver.om/chinese-cars-finally-making-inroads-western-markets/a-logo-of-geely-automobile-company-is-seen-on-a-car-at-the-belarusian-chinese-closed-joint-stock-company-belgee-plant-in-zhodino/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/china.jpg?fit=640%2C401" data-orig-size="640,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A logo of Geely automobile company is seen on a car at the Belarusian-Chinese closed joint-stock company BelGee plant in Zhodino, Belarus November 18, 2017. REUTERS\/Vasily Fedosenko&quot;,&quot;created_timestamp&quot;:&quot;1513299980&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A logo of Geely automobile company is seen on a car at the Belarusian-Chinese closed joint-stock company BelGee plant in Zhodino&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A logo of Geely automobile company is seen on a car at the Belarusian-Chinese closed joint-stock company BelGee plant in Zhodino" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/china.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/china.jpg?fit=640%2C401" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/auto/"  rel="category tag">Auto</a>&nbsp;<a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/chinese-cars-finally-making-inroads-western-markets/" title="Chinese cars finally making inroads in Western markets?">Chinese cars finally making inroads in Western markets?</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/chinese-cars-finally-making-inroads-western-markets/" title="12:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T00:20:17+00:00">23/12/2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Chinese cars finally making inroads in Western markets?</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/serious-threat-renewables/" title="Any serious threat from renewables"><img width="392" height="272" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/11/oil1.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Any serious threat from renewables" title="Any serious threat from renewables" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/11/oil1.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/11/oil1.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/11/oil1.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="412589" data-permalink="http://www.omanobserver.om/serious-threat-renewables/oil1-2/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/11/oil1.jpg?fit=848%2C635" data-orig-size="848,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oil1" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/11/oil1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/11/oil1.jpg?fit=800%2C599" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/serious-threat-renewables/" title="Any serious threat from renewables">Any serious threat from renewables</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/serious-threat-renewables/" title="10:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-08T10:23:36+00:00">08/11/2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Any serious threat from renewables</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/iphone-x-demand-will-be-substantial-but-not-exceptional/" title="Iphone X demand will be substantial, but not exceptional"><img width="392" height="272" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/08/iPhone.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Iphone X demand will be substantial, but not exceptional" title="Iphone X demand will be substantial, but not exceptional" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/08/iPhone.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/08/iPhone.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/08/iPhone.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="387820" data-permalink="http://www.omanobserver.om/iphone/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/08/iPhone.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/08/iPhone.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/08/iPhone.jpg?fit=800%2C450" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/technology/"  rel="category tag">Technology</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/iphone-x-demand-will-be-substantial-but-not-exceptional/" title="Iphone X demand will be substantial, but not exceptional">Iphone X demand will be substantial, but not exceptional</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/iphone-x-demand-will-be-substantial-but-not-exceptional/" title="1:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-24T13:48:33+00:00">24/10/2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Iphone X demand will be substantial, but not exceptional</span></span></span>
						</div>
					</div>

				</div>
					</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/whatsapp.jpg" ><img src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/whatsapp.jpg?w=350" alt="" data-recalc-dims="1" /></a></center></div></aside><aside id="easy_facebook_page_plugin-3" class="widget widget_easy_facebook_page_plugin clearfix"><h3 class="widget-title"><span>Facebook</span></h3><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/omanobserver" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</aside><aside id="weblizar_twitter-2" class="widget widget_weblizar_twitter clearfix"><h3 class="widget-title"><span>Twitter</span></h3>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/omanobserver" 
		min-width="" 
		height="700" 
		data-theme="light" 
		data-lang=""
		data-link-color=""></a>
			<script>
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
		</div>
        </aside><aside id="text-64" class="widget widget_text clearfix"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_8" style="width:300px; height:170px; background-color: #ffffff; padding-bottom: 4px; " data-id="328915047" data-num="20" data-res="auto" data-cols="8" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div class="sb_instagram_header" style="padding: 4px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Load More...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</aside><aside id="colormag_slider_news_widget-3" class="widget widget_slider_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CARTOON</span><a href="http://www.omanobserver.om/category/cartoon/" class="view-all-link">View All</a></h3>
		<div class="thumbnail-slider-news">
								<ul id="style6_slider_colormag_slider_news_widget-3" class="thumbnail-big-sliders" data-mode="horizontal" data-speed="500" data-pause="4000" data-auto="false">
						<li class="single-article"><a href="http://www.omanobserver.om/446220-2/"><img width="700" height="445" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?resize=700%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="446268" data-permalink="http://www.omanobserver.om/1282865/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?fit=700%2C506" data-orig-size="700,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1282865" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?fit=300%2C217" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?fit=700%2C506" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/446220-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/445966-2/"><img width="800" height="445" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="446022" data-permalink="http://www.omanobserver.om/1282049/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?fit=800%2C571" data-orig-size="800,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1282049" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?fit=800%2C571" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/445966-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/445620-2/"><img width="622" height="445" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?resize=622%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="445631" data-permalink="http://www.omanobserver.om/1280809/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?fit=622%2C450" data-orig-size="622,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280809" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?fit=300%2C217" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?fit=622%2C450" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/445620-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/445385-2/"><img width="634" height="445" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?resize=634%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?resize=130%2C90 130w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?resize=634%2C445 634w" sizes="(max-width: 634px) 100vw, 634px" data-attachment-id="445392" data-permalink="http://www.omanobserver.om/1279440/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?fit=634%2C450" data-orig-size="634,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1279440" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?fit=300%2C213" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?fit=634%2C450" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/445385-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/444803-2/"><img width="800" height="445" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="444826" data-permalink="http://www.omanobserver.om/1277061/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?fit=800%2C558" data-orig-size="800,558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1277061" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?fit=800%2C558" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/444803-2/" title=""></a></h3></div></li>					</ul>
					<div id="style6_pager_colormag_slider_news_widget-3" class="thumbnail-slider">
						<a data-slide-index="0" href=""><img width="150" height="150" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?resize=150%2C150 150w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?resize=50%2C50 50w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="446268" data-permalink="http://www.omanobserver.om/1282865/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?fit=700%2C506" data-orig-size="700,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1282865" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?fit=300%2C217" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282865.jpg?fit=700%2C506" /><span class="title"></span></a><a data-slide-index="1" href=""><img width="150" height="150" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?resize=150%2C150 150w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="446022" data-permalink="http://www.omanobserver.om/1282049/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?fit=800%2C571" data-orig-size="800,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1282049" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1282049.jpg?fit=800%2C571" /><span class="title"></span></a><a data-slide-index="2" href=""><img width="150" height="150" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?resize=150%2C150 150w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="445631" data-permalink="http://www.omanobserver.om/1280809/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?fit=622%2C450" data-orig-size="622,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280809" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?fit=300%2C217" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1280809.jpg?fit=622%2C450" /><span class="title"></span></a><a data-slide-index="3" href=""><img width="150" height="150" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?resize=150%2C150 150w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="445392" data-permalink="http://www.omanobserver.om/1279440/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?fit=634%2C450" data-orig-size="634,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1279440" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?fit=300%2C213" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1279440.jpg?fit=634%2C450" /><span class="title"></span></a><a data-slide-index="4" href=""><img width="150" height="150" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?resize=150%2C150 150w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?resize=50%2C50 50w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="444826" data-permalink="http://www.omanobserver.om/1277061/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?fit=800%2C558" data-orig-size="800,558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1277061" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1277061.jpg?fit=800%2C558" /><span class="title"></span></a>					</div>
										</div>
		</aside><aside id="colormag_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Books</span><a href="http://www.omanobserver.om/category/books/" class="view-all-link">View All</a></h3>			<div class="following-post">
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/million-visitors-throng-muscat-book-fair-2/" title="Over a million visitors throng Muscat book fair"><img width="130" height="90" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1266047.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Over a million visitors throng Muscat book fair" title="Over a million visitors throng Muscat book fair" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1266047.jpg?resize=392%2C272 392w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1266047.jpg?resize=130%2C90 130w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1266047.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="441926" data-permalink="http://www.omanobserver.om/1266047/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1266047.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1266047" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1266047.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/1266047.jpg?fit=800%2C450" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/million-visitors-throng-muscat-book-fair-2/" title="Over a million visitors throng Muscat book fair">Over a million visitors throng Muscat book fair</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/million-visitors-throng-muscat-book-fair-2/" title="7:54 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-04T07:54:27+00:00">04/03/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Over a million visitors throng Muscat book fair</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/hope-fuel-life-2/" title="Hope as a ‘Fuel of Life’"><img width="130" height="90" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Hope as a ‘Fuel of Life’" title="Hope as a ‘Fuel of Life’" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?w=580 580w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?resize=300%2C207 300w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="440584" data-permalink="http://www.omanobserver.om/hardcove/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?fit=580%2C401" data-orig-size="580,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hardcove" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?fit=300%2C207" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Hardcove.png?fit=580%2C401" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/hope-fuel-life-2/" title="Hope as a ‘Fuel of Life’">Hope as a ‘Fuel of Life’</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/hope-fuel-life-2/" title="5:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-27T17:28:54+00:00">27/02/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/samuelkutty/" title="Samuel Kutty">Samuel Kutty</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Hope as a ‘Fuel of Life’</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/read-2018-exhibition-muscat-book-fair/" title="“Read 2018” exhibition at Muscat Book Fair"><img width="130" height="90" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/1260853.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Read 2018” exhibition at Muscat Book Fair" title="“Read 2018” exhibition at Muscat Book Fair" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/1260853.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/1260853.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/1260853.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="440578" data-permalink="http://www.omanobserver.om/1260853/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/1260853.jpg?fit=700%2C978" data-orig-size="700,978" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1260853" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/1260853.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/1260853.jpg?fit=700%2C978" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/read-2018-exhibition-muscat-book-fair/" title="“Read 2018” exhibition at Muscat Book Fair">“Read 2018” exhibition at Muscat Book Fair</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/read-2018-exhibition-muscat-book-fair/" title="8:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-26T20:07:31+00:00">26/02/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/mai-212hotmail-com/" title="Mai Al Abri">Mai Al Abri</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on “Read 2018” exhibition at Muscat Book Fair</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/developing-culture-reading-among-kids/" title="Developing a culture of reading AMoNG kids"><img width="130" height="90" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Cover-2.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Developing a culture of reading AMoNG kids" title="Developing a culture of reading AMoNG kids" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Cover-2.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Cover-2.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Cover-2.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="440305" data-permalink="http://www.omanobserver.om/cover-132/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Cover-2.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Cover-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/Cover-2.jpg?fit=800%2C450" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/developing-culture-reading-among-kids/" title="Developing a culture of reading AMoNG kids">Developing a culture of reading AMoNG kids</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/developing-culture-reading-among-kids/" title="6:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-25T18:52:29+00:00">25/02/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/titash-chakraborty/" title="Titash Chakraborty">Titash Chakraborty</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Developing a culture of reading AMoNG kids</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/4-books-get-kids-started/" title="4 Books to get Your Kids Started"><img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/18P27.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="4 Books to get Your Kids Started" title="4 Books to get Your Kids Started" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/18P27.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/18P27.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/18P27.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="440321" data-permalink="http://www.omanobserver.om/18p27/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/18P27.jpg?fit=1607%2C450" data-orig-size="1607,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18P27" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/18P27.jpg?fit=300%2C84" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/02/18P27.jpg?fit=800%2C224" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/4-books-get-kids-started/" title="4 Books to get Your Kids Started">4 Books to get Your Kids Started</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/4-books-get-kids-started/" title="6:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-25T18:48:19+00:00">25/02/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/dawood/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 4 Books to get Your Kids Started</span></span></span>
							</div>
						</div>
					</div>
						</div>
								</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObserver2 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3374671873808945" data-ad-slot="5308241710" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Book.jpg" ><img src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Book.jpg?w=350" alt="" data-recalc-dims="1" /></a></center></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObserver2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="5308241710"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="http://www.naukrigulf.com/partners-oman-daily-observer" ><img src="https://i2.wp.com/omanobserver.om/wp-content/uploads/2015/01/Jobs-in-Oman.gif?w=300" alt="" data-recalc-dims="1" /></a></center></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObservver5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:250px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="9149243711"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oman Observer 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="2655384915"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sections:</span></h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-371177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-371177"><a href="http://www.omanobserver.om/category/local/">Local</a></li>
<li id="menu-item-371178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371178"><a href="http://www.omanobserver.om/category/international/">World</a></li>
<li id="menu-item-371179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371179"><a href="http://www.omanobserver.om/category/sports/">Sports</a></li>
<li id="menu-item-371180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371180"><a href="http://www.omanobserver.om/category/business/">Business</a></li>
<li id="menu-item-371181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371181"><a href="http://www.omanobserver.om/category/features/">Features</a></li>
<li id="menu-item-371182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371182"><a href="http://www.omanobserver.om/category/head-stories/">Head stories</a></li>
</ul></div></aside><aside id="text-67" class="widget widget_text clearfix">			<div class="textwidget">2017 © All right reserved for Oman Establishment for Press, Publication and Advertising (OEPPA)</div>
		</aside><aside id="text-49" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanOberver1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="6055434917"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Multimedia</span></h3><div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-371183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371183"><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA">Youtube</a></li>
<li id="menu-item-371184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371184"><a href="https://www.facebook.com/omanobserver/">Facebook</a></li>
<li id="menu-item-371185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371185"><a href="https://twitter.com/OmanObserver">Twitter</a></li>
<li id="menu-item-371186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371186"><a href="https://www.instagram.com/omanobserver/">Instagram</a></li>
<li id="menu-item-371187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371187"><a href="http://omanobserver.om/oman-observer-daily-stories-in-your-mobile/">Whatsapp</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Services</span></h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-428662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428662"><a href="http://www.omanobserver.om/about-us/">About Us</a></li>
<li id="menu-item-371188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371188"><a href="http://omanobserver.om/advertisment/">Subscribe</a></li>
<li id="menu-item-371189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371189"><a href="http://omanobserver.om/advertisment/">Advertisements</a></li>
<li id="menu-item-371190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371190"><a href="http://omanobserver.om/advertisment/">Contact Us</a></li>
</ul></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-66" class="widget widget_text clearfix">			<div class="textwidget"><center><a target="_blank" href="" ><img src="https://i2.wp.com/omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?w=300" alt="" data-recalc-dims="1" /></a></center></div>
		</aside><aside id="text-75" class="widget widget_text clearfix">			<div class="textwidget"><p>PO Box: 947 Code: 100 Muscat<br />
+968 24 64 94 80<br />
editor@omanobserver.om</p>
</div>
		</aside><aside id="search-4" class="widget widget_search clearfix"><form action="http://www.omanobserver.om/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/omanobserver" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/omanobserver" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/omanobserver/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA" target="_blank"><i class="fa fa-youtube"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
															</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright"></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.omanobserver.om/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"328915047.3a81a9f.0848cbd686c6435a9df808eb6f9d48aa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"14d3f26fac","ajax_url":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.5'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php","nonce":"11a35c6792","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.omanobserver.om\/wp-login.php?redirect_to=http%3A%2F%2Fwww.omanobserver.om%2Fone-injured-iun-cooking-gas-explosion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'104651591',post:'446376',tz:'4',srv:'www.omanobserver.om'} ]);
	_stq.push([ 'clickTrackerInit', '104651591', '446376' ]);
</script>
</body>
</html>
