<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omanobserver.om/xmlrpc.php" />
<title>Ghosts of past massacres haunt Mnangagwa</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MacDonald Dzirutwe imbabwean President Emmerson Mnangagwa’s bid to seal his position in a July 30 election is meant to mark a break with Robert Mugabe’s"/>
<meta name="original-source" content="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/" />
<link rel="canonical" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/" />
<link rel="publisher" href="https://plus.google.com/u/0/103583929542772793218"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ghosts of past massacres haunt Mnangagwa" />
<meta property="og:description" content="MacDonald Dzirutwe imbabwean President Emmerson Mnangagwa’s bid to seal his position in a July 30 election is meant to mark a break with Robert Mugabe’s" />
<meta property="og:url" content="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/" />
<meta property="og:site_name" content="Oman Observer" />
<meta property="article:publisher" content="https://facebook.com/omanobserver" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2018-07-06T18:48:47+04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MacDonald Dzirutwe imbabwean President Emmerson Mnangagwa’s bid to seal his position in a July 30 election is meant to mark a break with Robert Mugabe’s" />
<meta name="twitter:title" content="Ghosts of past massacres haunt Mnangagwa" />
<meta name="twitter:site" content="@omanobserver" />
<meta name="twitter:image" content="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" />
<meta name="twitter:creator" content="@omanobserver" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.omanobserver.om\/","sameAs":["https:\/\/facebook.com\/omanobserver","https:\/\/www.instagram.com\/omanobserver\/","https:\/\/plus.google.com\/u\/0\/103583929542772793218","https:\/\/youtube.com\/channel\/UCYBRcqEAVdjbCzDIa9W0vYA","https:\/\/twitter.com\/omanobserver"],"@id":"http:\/\/www.omanobserver.om\/#organization","name":"Oman Observer","logo":"http:\/\/www.omanobserver.om\/wp-content\/uploads\/2018\/03\/Observer-small-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.omanobserver.om\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.omanobserver.om\/category\/analysis\/","name":"Analysis"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.omanobserver.om\/ghosts-of-past-massacres-haunt-mnangagwa\/","name":"Ghosts of past massacres haunt Mnangagwa"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oman Observer &raquo; Feed" href="http://www.omanobserver.om/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oman Observer &raquo; Comments Feed" href="http://www.omanobserver.om/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omanobserver.om\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.omanobserver.om/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://www.omanobserver.om/wp-content/plugins/the-post-grid-pro/assets/css/thepostgrid.css?ver=99' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.omanobserver.om/wp-content/uploads/maxmegamenu/style.css?ver=0526a6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.omanobserver.om/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.omanobserver.om/wp-content/themes/colormag-pro/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CArvo%7CMetamorphous%7CTauri%7COpen+Sans&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.omanobserver.om/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.omanobserver.om/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.7'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.omanobserver.om/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omanobserver.om/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omanobserver.om/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.omanobserver.om/?p=470694' />
<link rel="alternate" type="application/json+oembed" href="http://www.omanobserver.om/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omanobserver.om%2Fghosts-of-past-massacres-haunt-mnangagwa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omanobserver.om/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omanobserver.om%2Fghosts-of-past-massacres-haunt-mnangagwa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Oman Observer Internal Styles --><style type="text/css">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</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/amp/"><link rel="icon" href="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo.jpg?fit=270%2C270" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-470694 single-format-standard custom-background wp-custom-logo mega-menu-primary ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		Friday, July 6, 2018	</div>

						
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/omanobserver" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/omanobserver" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/omanobserver/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA" target="_blank"><i class="fa fa-youtube"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.omanobserver.om/" class="custom-logo-link" rel="home" itemprop="url"><img width="196" height="70" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" class="custom-logo" alt="Oman Observer" itemprop="logo" data-attachment-id="371168" data-permalink="http://www.omanobserver.om/cropped-observer-logo-png/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" data-orig-size="196,70" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Observer-Logo.png" data-image-description="&lt;p&gt;http://omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?fit=196%2C70" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://www.omanobserver.om/" title="Oman Observer" rel="home">Oman Observer</a>
								</h3>
														<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<div class="mega-menu-integrate">
					<div class="inner-wrap clearfix">
						<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-megamenu mega-menu-item-308' id='mega-menu-item-308'><a class="mega-menu-link" href="/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-megamenu mega-menu-item-304' id='mega-menu-item-304'><a class="mega-menu-link" href="http://www.omanobserver.om/category/head-stories/" tabindex="0">Highlights</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-306' id='mega-menu-item-306'><a class="mega-menu-link" href="http://www.omanobserver.om/category/local/" tabindex="0">Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-305' id='mega-menu-item-305'><a class="mega-menu-link" href="http://www.omanobserver.om/category/international/" aria-haspopup="true" tabindex="0">World</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346539' id='mega-menu-item-346539'><a class="mega-menu-link" href="http://www.omanobserver.om/category/region/">Region</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346540' id='mega-menu-item-346540'><a class="mega-menu-link" href="http://www.omanobserver.om/category/asia/">Asia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346541' id='mega-menu-item-346541'><a class="mega-menu-link" href="http://www.omanobserver.om/category/india/">India</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346542' id='mega-menu-item-346542'><a class="mega-menu-link" href="http://www.omanobserver.om/category/europe/">Europe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346543' id='mega-menu-item-346543'><a class="mega-menu-link" href="http://www.omanobserver.om/category/america/">America</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-302' id='mega-menu-item-302'><a class="mega-menu-link" href="http://www.omanobserver.om/category/business/" aria-haspopup="true" tabindex="0">Business</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346571' id='mega-menu-item-346571'><a class="mega-menu-link" href="http://www.omanobserver.om/category/oman/">Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346572' id='mega-menu-item-346572'><a class="mega-menu-link" href="http://www.omanobserver.om/category/motor/">Motor</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346573' id='mega-menu-item-346573'><a class="mega-menu-link" href="http://www.omanobserver.om/category/science-tech/">Science Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346574' id='mega-menu-item-346574'><a class="mega-menu-link" href="http://www.omanobserver.om/category/market/">Market</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-307' id='mega-menu-item-307'><a class="mega-menu-link" href="http://www.omanobserver.om/category/sports/" aria-haspopup="true" tabindex="0">Sports</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346576' id='mega-menu-item-346576'><a class="mega-menu-link" href="http://www.omanobserver.om/category/oman-sport/">Oman Sport</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346577' id='mega-menu-item-346577'><a class="mega-menu-link" href="http://www.omanobserver.om/category/football/">Football</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346578' id='mega-menu-item-346578'><a class="mega-menu-link" href="http://www.omanobserver.om/category/cricket/">Cricket</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346579' id='mega-menu-item-346579'><a class="mega-menu-link" href="http://www.omanobserver.om/category/golf/">Golf</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346581' id='mega-menu-item-346581'><a class="mega-menu-link" href="http://www.omanobserver.om/category/tennis/">Tennis</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-303' id='mega-menu-item-303'><a class="mega-menu-link" href="http://www.omanobserver.om/category/features/" aria-haspopup="true" tabindex="0">Features</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253920' id='mega-menu-item-253920'><a class="mega-menu-link" href="http://www.omanobserver.om/category/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108052' id='mega-menu-item-108052'><a class="mega-menu-link" href="http://www.omanobserver.om/category/entertainment/">Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253921' id='mega-menu-item-253921'><a class="mega-menu-link" href="http://www.omanobserver.om/category/lifestyle/">Lifestyle</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253922' id='mega-menu-item-253922'><a class="mega-menu-link" href="http://www.omanobserver.om/category/people/">People</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253923' id='mega-menu-item-253923'><a class="mega-menu-link" href="http://www.omanobserver.om/category/spotlight/">Spotlight</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346588' id='mega-menu-item-346588'><a class="mega-menu-link" href="http://www.omanobserver.om/category/arts/">Arts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346589' id='mega-menu-item-346589'><a class="mega-menu-link" href="http://www.omanobserver.om/category/travel/">Travel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-14773' id='mega-menu-item-14773'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Magazines</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-253760' id='mega-menu-item-253760'><a class="mega-menu-link" href="http://www.omanobserver.om/weekendmagazines/">Weekend</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-229319' id='mega-menu-item-229319'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/National%20Day%2045.pdf">National Day 45</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-11590' id='mega-menu-item-11590'><a class="mega-menu-link" href="http://omanobserver.om/?page_id=34052">Mazoon</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-79202' id='mega-menu-item-79202'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/Duqm_08-05-14.pdf">Duqm</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129100' id='mega-menu-item-129100'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/The%20Vision.pdf">The Vision</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-171634' id='mega-menu-item-171634'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/2015/4/16/Oman%20Logistics%20.pdf">Oman Logistics</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-178824' id='mega-menu-item-178824'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/AqarOman%20Jan%202016.pdf">Aqar Oman</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-277794' id='mega-menu-item-277794'><a class="mega-menu-link" href="http://www.omanobserver.om/wp-content/uploads/2018/01/OPAL-Magazine-NO-5.pdf">Opal Magazine</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-15082' id='mega-menu-item-15082'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0"><b style='color: #FF0000;'>More</b></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-373884' id='mega-menu-item-373884'><a class="mega-menu-link" href="http://www.omanobserver.om/category/head-stories/">Head stories</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253904' id='mega-menu-item-253904'><a class="mega-menu-link" href="http://www.omanobserver.om/category/main/">Main</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-301' id='mega-menu-item-301'><a class="mega-menu-link" href="http://www.omanobserver.om/category/analysis/">Analysis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-381009' id='mega-menu-item-381009'><a class="mega-menu-link" href="http://www.omanobserver.om/category/columnists/">Columnists</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-401996' id='mega-menu-item-401996'><a class="mega-menu-link" href="http://www.omanobserver.om/category/exploring-oman/">Exploring Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-450214' id='mega-menu-item-450214'><a class="mega-menu-link" href="http://www.omanobserver.om/category/arts/">Arts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-398027' id='mega-menu-item-398027'><a class="mega-menu-link" href="http://www.omanobserver.om/category/spotlight/">Spotlight</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-464708' id='mega-menu-item-464708'><a class="mega-menu-link" href="http://www.omanobserver.om/category/mekunu/">Mekunu</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253907' id='mega-menu-item-253907'><a class="mega-menu-link" href="http://www.omanobserver.om/category/my-voice/">My Voice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253909' id='mega-menu-item-253909'><a class="mega-menu-link" href="http://www.omanobserver.om/category/blogs/">Blogs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253761' id='mega-menu-item-253761'><a class="mega-menu-link" href="http://www.omanobserver.om/category/weekend/">Weekend</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253913' id='mega-menu-item-253913'><a class="mega-menu-link" href="http://www.omanobserver.om/category/health/">Health</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253915' id='mega-menu-item-253915'><a class="mega-menu-link" href="http://www.omanobserver.om/category/environment/">Environment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-450215' id='mega-menu-item-450215'><a class="mega-menu-link" href="http://www.omanobserver.om/category/entertainment/">Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253916' id='mega-menu-item-253916'><a class="mega-menu-link" href="http://www.omanobserver.om/category/science-tech/">Science Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253917' id='mega-menu-item-253917'><a class="mega-menu-link" href="http://www.omanobserver.om/category/culture/">Culture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-450216' id='mega-menu-item-450216'><a class="mega-menu-link" href="http://www.omanobserver.om/category/lifestyle/">Lifestyle</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108060' id='mega-menu-item-108060'><a class="mega-menu-link" href="http://www.omanobserver.om/category/saturday/">Saturday</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108051' id='mega-menu-item-108051'><a class="mega-menu-link" href="http://www.omanobserver.om/category/editors-choice/">Editor's choice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108046' id='mega-menu-item-108046'><a class="mega-menu-link" href="http://www.omanobserver.om/category/gourmet/">Gourmet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108059' id='mega-menu-item-108059'><a class="mega-menu-link" href="http://www.omanobserver.om/category/cartoon/">Cartoon</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253925' id='mega-menu-item-253925'><a class="mega-menu-link" href="http://www.omanobserver.om/category/wildlife/">WILDLIFE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253926' id='mega-menu-item-253926'><a class="mega-menu-link" href="http://www.omanobserver.om/category/auto/">Auto</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-240888' id='mega-menu-item-240888'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Archive</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-337417' id='mega-menu-item-337417'><a class="mega-menu-link" href="http://2016.omanobserver.om">2016</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-337416' id='mega-menu-item-337416'><a class="mega-menu-link" href="http://2015.omanobserver.om">2015</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-371176' id='mega-menu-item-371176'><a class="dashicons-media-text mega-menu-link" href="http://omanobserver.om/full-pages/" tabindex="0">E PAPER</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-428664' id='mega-menu-item-428664'><a class="mega-menu-link" href="http://www.omanobserver.om/about-us/" tabindex="0">About Us</a></li></ul></div>					</div>
				</div>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-470694" class="post-470694 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis">
	
	
			<div class="featured-image">
							<img width="180" height="122" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?resize=180%2C122" class="attachment-colormag-featured-image default-featured-img" alt="" data-attachment-id="380907" data-permalink="http://www.omanobserver.om/observer-default-image-3/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-orig-size="180,122" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Observer-Default-Image" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" />					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/analysis/"  rel="category tag">Analysis</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Ghosts of past massacres haunt Mnangagwa			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/" title="6:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-06T18:48:47+00:00">06/07/2018</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/salim/" title="Salim Al Ghamati">Salim Al Ghamati</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
			<p>MacDonald Dzirutwe<br />
imbabwean President Emmerson Mnangagwa’s bid to seal his position in a July 30 election is meant to mark a break with Robert Mugabe’s violence-tainted rule. But massacres that took place decades ago are coming back to haunt him.<br />
Mnangagwa, a longtime Mugabe lieutenant who took over after a coup last year, narrowly avoided a grenade attack last month which wounded one of his vice presidents and a minister at a rally in Bulawayo.<br />
He was quick to absolve the locals of any blame, pointing a finger at disgruntled Mugabe loyalists instead, but the location was significant: rights groups say army offensives in the area in the 1980s killed 20,000 people and memories remain raw.<br />
Mnangagwa was in charge of national security at the time of the 1982-87 assault in Matabeleland, and analysts said the Bulawayo rally blast could have been calculated to implicate Mnangagwa’s Ndebele opponents and stir up trouble.<br />
Asked whether Bulawayo people were responsible for the blast, Mnangagwa told state television: “The people of Bulawayo? No. They love me. (It’s) people outside Bulawayo.”<br />
That helped ease worries of a security crackdown.<br />
But voters in Bulawayo remain distrustful of their new leader, who is known by his nickname “Ngwena”, Shona for crocodile, an animal famed and feared in Zimbabwean lore for stealth and ruthlessness. Mnangagwa says he is soft as wool.<br />
“It is good that Mnangagwa realises that people in Bulawayo are peaceful and will not use violence. I hope the government will not use this terrorist act as an excuse to target those who oppose this regime,” said Thamsanqa Dube, a 36-year-old resident of Emganwini suburb in Bulawayo.<br />
The army massacres, known as ‘Gukurahundi’, Shona name for ‘early rain that washes away the chaff’, are a major reason Matabeleland’s voters have rejected Mnangagwa’s ZANU-PF party in national elections since 2000. Many of them want an apology.<br />
With no reliable polls, it is not clear whether the area’s 861,701 voters, 15 per cent of the national total, will punish Mnangagwa any more than they did Mugabe in the past.<br />
But in an election under international observation for the first time in years, he may need them more than Mugabe did.<br />
Mnangagwa’s role during Gukurahundi is not clear; his critics say that at the time, his security ministry passed on intelligence used by soldiers to target victims; officials did not respond to requests for comment.<br />
At two consecutive rallies in Gwanda town and Bulawayo on June 22 and 23, Mnangagwa did not mention the army crackdown. He instead cast himself as a reformer, promising to devolve more power and bring economic development to the region.<br />
Although he is front-runner in next month’s polls, he faces a substantial challenge from 40-year-old Nelson Chamisa, leader of the opposition Movement for Democratic Change.<br />
An unofficial survey released in Bulawayo in early June by Mass Public Opinion Institute put Mnangagwa on 42 per cent and Chamisa on 31 per cent. Twenty five per cent gave no preference.<br />
That means Mnangagwa could do with the Matabeleland vote to get the 50-plus-one per cent required to win the first round.<br />
In the previous election in 2013, Mugabe polled 25 per cent of the vote in Bulawayo and 40 per cent of the total Matabeleland vote. Political commentator and ZANU-PF critic Ibbo Mandaza said Mnangagwa was unlikely to fare better than Mugabe.<br />
Political analysts also say Mnangagwa lacks Mugabe’s charisma and may struggle to connect with voters, noting he lost to a little known opposition candidate in parliamentary polls in 2000 and 2005.<br />
Mnangagwa, desperate to end Zimbabwe’s isolation by Western powers, has invited foreign observers, absent since 2002, and is not seen relying on the intimidation tactics and violence employed by Mugabe in the past to win the election. The run-up to the polls has been largely peaceful so far.<br />
George Charamba, Mnangagwa’s spokesman, said the promise of more power to provinces was no political gimmick and officials were working to produce a policy on how it would be shared.<br />
“Expectations are that by the time elections are over, the national vision on decentralisation will be presented to the new government as a blueprint for the next five years,” he said.<br />
Devolution was made mandatory in the constitution in 2013, but ZANU-PF governments have resisted its implementation, saying it was costly for the country. — Reuters</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ghosts%20of%20past%20massacres%20haunt%20Mnangagwa%20http%3A%2F%2Fwww.omanobserver.om%2Fghosts-of-past-massacres-haunt-mnangagwa%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-470694" class="share-facebook sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-470694" class="share-twitter sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-470694" class="share-linkedin sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-470694" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-470694" class="share-pinterest sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-470694" class="share-skype sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.omanobserver.om/ghosts-of-past-massacres-haunt-mnangagwa/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?resize=130%2C90" class="attachment-colormag-featured-post-small default-featured-img" alt="" data-attachment-id="380907" data-permalink="http://www.omanobserver.om/observer-default-image-3/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-orig-size="180,122" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Observer-Default-Image" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" /><a href="http://www.omanobserver.om/chinas-organ-transplant-system-feted-despite-doubts/" rel="prev"><span class="meta-nav">&larr; Previous</span> China’s organ transplant system feted despite doubts</a>					</li>
				
									<li class="next">
					<a href="http://www.omanobserver.om/france-girds-for-long-fight-against-sahel-militants/" rel="next">France girds for long fight against Sahel militants <span class="meta-nav">Next &rarr;</span></a><img width="130" height="90" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1383240-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1383240-1.jpg?resize=392%2C272 392w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1383240-1.jpg?resize=130%2C90 130w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1383240-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="470704" data-permalink="http://www.omanobserver.om/1383240-2/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1383240-1.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1383240" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1383240-1.jpg?fit=700%2C394" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1383240-1.jpg?fit=800%2C450" />					</li>
							</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/a-challenge-for-eu/" title="A challenge for EU">
						<img width="180" height="122" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?resize=180%2C122" class="attachment-colormag-featured-post-medium default-featured-img" alt="" data-attachment-id="380907" data-permalink="http://www.omanobserver.om/observer-default-image-3/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-orig-size="180,122" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Observer-Default-Image" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/a-challenge-for-eu/" rel="bookmark" title="A challenge for EU">A challenge for EU</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/a-challenge-for-eu/" title="10:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-16T22:14:07+00:00">16/11/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on A challenge for EU</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/can-tech-stop-truck-attack/" title="Can tech stop truck attack?">
						<img width="390" height="205" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2016/12/one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2016/12/one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2016/12/one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="335809" data-permalink="http://www.omanobserver.om/one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2016/12/one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack.jpg?fit=1500%2C1125" data-orig-size="1500,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2016/12/one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2016/12/one-person-with-extraordinary-courage-stopped-the-truck-in-the-nice-attack.jpg?fit=800%2C600" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/can-tech-stop-truck-attack/" rel="bookmark" title="Can tech stop truck attack?">Can tech stop truck attack?</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/can-tech-stop-truck-attack/" title="9:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-22T21:07:11+00:00">22/12/2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Can tech stop truck attack?</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/india-eyes-ways-stop-wasting-14bn-food/" title="India eyes ways to stop wasting $14bn of food">
						<img width="180" height="122" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?resize=180%2C122" class="attachment-colormag-featured-post-medium default-featured-img" alt="" data-attachment-id="380907" data-permalink="http://www.omanobserver.om/observer-default-image-3/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-orig-size="180,122" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Observer-Default-Image" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/india-eyes-ways-stop-wasting-14bn-food/" rel="bookmark" title="India eyes ways to stop wasting $14bn of food">India eyes ways to stop wasting $14bn of food</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/india-eyes-ways-stop-wasting-14bn-food/" title="10:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-04T22:34:21+00:00">04/01/2018</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on India eyes ways to stop wasting $14bn of food</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-73" class="widget widget_text clearfix"><h3 class="widget-title"><span>Full Pages</span></h3>			<div class="textwidget"><p><center><a href="http://omanobserver.om/full-pages/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2017/12/full-page.jpg?w=250" alt="" data-recalc-dims="1" /></a></center></p>
</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="100%" height="250" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/412637369&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe></div></aside><aside id="text-65" class="widget widget_text clearfix"><h3 class="widget-title"><span>Editor&#8217;s Choice</span></h3>			<div class="textwidget"></div>
		</aside><aside id="colormag_highlighted_posts_widget-4" class="widget widget_highlighted_posts widget_featured_meta clearfix">		<div class="widget_highlighted_post_area">
									<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/growing-dead-zone-in-gulf-of-oman-study/" title="Growing &#8216;dead zone&#8217; in Sea of Oman: Study"><img width="392" height="272" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/dead-zone-1.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Growing &#8216;dead zone&#8217; in Sea of Oman: Study" title="Growing &#8216;dead zone&#8217; in Sea of Oman: Study" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/dead-zone-1.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/dead-zone-1.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/dead-zone-1.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="455601" data-permalink="http://www.omanobserver.om/growing-dead-zone-in-gulf-of-oman-study/dead-zone-2/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/dead-zone-1.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dead zone" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/dead-zone-1.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/dead-zone-1.jpg?fit=800%2C531" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/front-stories/"  rel="category tag">Front Stories</a>&nbsp;<a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;<a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;<a href="http://www.omanobserver.om/category/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/growing-dead-zone-in-gulf-of-oman-study/" title="Growing &#8216;dead zone&#8217; in Sea of Oman: Study">Growing &#8216;dead zone&#8217; in Sea of Oman: Study</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/growing-dead-zone-in-gulf-of-oman-study/" title="12:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-28T12:43:44+00:00">28/04/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Growing &#8216;dead zone&#8217; in Sea of Oman: Study</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/german-shoppers-sample-burgers-made-of-buffalo-worms/" title="German shoppers sample burgers made of buffalo worms"><img width="392" height="272" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/brgr2.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="German shoppers sample burgers made of buffalo worms" title="German shoppers sample burgers made of buffalo worms" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/brgr2.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/brgr2.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/brgr2.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="455180" data-permalink="http://www.omanobserver.om/german-shoppers-sample-burgers-made-of-buffalo-worms/brgr2/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/brgr2.jpg?fit=838%2C537" data-orig-size="838,537" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brgr2" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/brgr2.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/brgr2.jpg?fit=800%2C513" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/culture/"  rel="category tag">Culture</a>&nbsp;<a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/german-shoppers-sample-burgers-made-of-buffalo-worms/" title="German shoppers sample burgers made of buffalo worms">German shoppers sample burgers made of buffalo worms</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/german-shoppers-sample-burgers-made-of-buffalo-worms/" title="10:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-25T22:02:48+00:00">25/04/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on German shoppers sample burgers made of buffalo worms</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/najila-al-zadjali/" title="Empowerment: Najila Al Zadjali"><img width="392" height="272" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/Najila.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Empowerment: Najila Al Zadjali" title="Empowerment: Najila Al Zadjali" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/Najila.jpg?resize=392%2C272 392w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/Najila.jpg?resize=130%2C90 130w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/Najila.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="453878" data-permalink="http://www.omanobserver.om/najila-al-zadjali/najila/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/Najila.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Najila" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/Najila.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/Najila.jpg?fit=800%2C531" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/najila-al-zadjali/" title="Empowerment: Najila Al Zadjali">Empowerment: Najila Al Zadjali</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/najila-al-zadjali/" title="11:12 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-21T11:12:54+00:00">21/04/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Empowerment: Najila Al Zadjali</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/over-2-5-billion-records-stolen-globally-in-2017/" title="2.5b records stolen globally in 2017"><img width="392" height="272" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/data-stolen.jpg?resize=392%2C272" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="2.5b records stolen globally in 2017" title="2.5b records stolen globally in 2017" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/data-stolen.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/data-stolen.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/data-stolen.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="451670" data-permalink="http://www.omanobserver.om/over-2-5-billion-records-stolen-globally-in-2017/data-stolen/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/data-stolen.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="data stolen" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/data-stolen.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/data-stolen.jpg?fit=800%2C531" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/business/"  rel="category tag">Business</a>&nbsp;<a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;<a href="http://www.omanobserver.om/category/science-tech/"  rel="category tag">Science Tech</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/over-2-5-billion-records-stolen-globally-in-2017/" title="2.5b records stolen globally in 2017">2.5b records stolen globally in 2017</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/over-2-5-billion-records-stolen-globally-in-2017/" title="11:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-11T11:08:35+00:00">11/04/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 2.5b records stolen globally in 2017</span></span></span>
						</div>
					</div>

				</div>
					</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/whatsapp.jpg" ><img src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/01/whatsapp.jpg?w=350" alt="" data-recalc-dims="1" /></a></center></div></aside><aside id="colormag_featured_posts_small_thumbnails-3" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Health</span></h3>			<div class="following-post">
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/paediatric-residency-programme-for-aspirants-from-gcc/" title="Paediatric residency programme for aspirants from GCC"><img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?resize=130%2C90" class="attachment-colormag-featured-post-small default-featured-img" alt="" data-attachment-id="380907" data-permalink="http://www.omanobserver.om/observer-default-image-3/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-orig-size="180,122" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Observer-Default-Image" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2017/06/Observer-Default-Image-2.png?fit=180%2C122" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/paediatric-residency-programme-for-aspirants-from-gcc/" title="Paediatric residency programme for aspirants from GCC">Paediatric residency programme for aspirants from GCC</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/paediatric-residency-programme-for-aspirants-from-gcc/" title="10:28 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-11T10:28:32+00:00">11/06/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Paediatric residency programme for aspirants from GCC</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/health-tips-for-fasting-during-ramadhan/" title="Health tips for fasting during Ramadhan"><img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/Cover-New.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Health tips for fasting during Ramadhan" title="Health tips for fasting during Ramadhan" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/Cover-New.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/Cover-New.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/Cover-New.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="461454" data-permalink="http://www.omanobserver.om/cover-new/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/Cover-New.jpg?fit=800%2C530" data-orig-size="800,530" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover-New" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/Cover-New.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/Cover-New.jpg?fit=800%2C530" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;<a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/health-tips-for-fasting-during-ramadhan/" title="Health tips for fasting during Ramadhan">Health tips for fasting during Ramadhan</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/health-tips-for-fasting-during-ramadhan/" title="7:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-22T19:55:30+00:00">22/05/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Health tips for fasting during Ramadhan</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/eat-fish-twice-a-week-for-healthy-heart/" title="Eat fish twice a week for healthy heart"><img width="130" height="90" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/salmon-2997240_960_720.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Eat fish twice a week for healthy heart" title="Eat fish twice a week for healthy heart" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/salmon-2997240_960_720.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/salmon-2997240_960_720.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/salmon-2997240_960_720.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="460508" data-permalink="http://www.omanobserver.om/salmon-2997240_960_720/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/salmon-2997240_960_720.jpg?fit=800%2C571" data-orig-size="800,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salmon-2997240_960_720" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/salmon-2997240_960_720.jpg?fit=300%2C214" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/salmon-2997240_960_720.jpg?fit=800%2C571" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;<a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/eat-fish-twice-a-week-for-healthy-heart/" title="Eat fish twice a week for healthy heart">Eat fish twice a week for healthy heart</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/eat-fish-twice-a-week-for-healthy-heart/" title="7:59 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-17T19:59:00+00:00">17/05/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Eat fish twice a week for healthy heart</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/britains-sugar-tax-on-soft-drinks-comes-into-effect/" title="Britain&#8217;s sugar tax on soft drinks comes into effect"><img width="130" height="90" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/353472-01-08-1523002292.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Britain&#8217;s sugar tax on soft drinks comes into effect" title="Britain&#8217;s sugar tax on soft drinks comes into effect" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/353472-01-08-1523002292.jpg?resize=392%2C272 392w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/353472-01-08-1523002292.jpg?resize=130%2C90 130w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/353472-01-08-1523002292.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="451059" data-permalink="http://www.omanobserver.om/britains-sugar-tax-on-soft-drinks-comes-into-effect/files-britain-food-beverages-tax/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/353472-01-08-1523002292.jpg?fit=5568%2C3712" data-orig-size="5568,3712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(FILES) In this file photo taken on November 20, 2017 Cans of fizzy drinks including Fanta, Dr Pepper, Pespsi Max and Barr Cherryade are seen on a shelf in a convenience store in Birkenhead, north-west England on November 20, 2017. Britain on April 6, 2018 joined France, Norway and Mexico in rolling out a sugar tax on soft drinks in an attempt to tackle obesity and tooth decay in children. Drinks containing 5 grammes of sugar per 100ml will face a lower rate of 18 pence per litre, whereas those with more than 8 grammes per 100ml will face a rate of 24 pence per litre. Top-selling brands such as Fanta, Ribena and Lucozade have already cut the sugar content of their products to avoid the tax, but Coca-Cola and Pepsi will both stick with the same recipes, which both contain more than 10 grammes per 100ml.\r\n \/ AFP \/ Paul ELLIS&quot;,&quot;created_timestamp&quot;:&quot;1511193361&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FILES-BRITAIN-FOOD-BEVERAGES-TAX&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FILES-BRITAIN-FOOD-BEVERAGES-TAX" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/353472-01-08-1523002292.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/353472-01-08-1523002292.jpg?fit=800%2C534" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/britains-sugar-tax-on-soft-drinks-comes-into-effect/" title="Britain&#8217;s sugar tax on soft drinks comes into effect">Britain&#8217;s sugar tax on soft drinks comes into effect</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/britains-sugar-tax-on-soft-drinks-comes-into-effect/" title="1:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-09T13:35:30+00:00">09/04/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Britain&#8217;s sugar tax on soft drinks comes into effect</span></span></span>
							</div>
						</div>
					</div>
						</div>
								</aside><aside id="easy_facebook_page_plugin-3" class="widget widget_easy_facebook_page_plugin clearfix"><h3 class="widget-title"><span>Facebook</span></h3><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://www.omanobserver.om/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/omanobserver" data-hide-cover="true" data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=true data-small-header="true">
							</div> 
							
						</div>
					</aside><aside id="weblizar_twitter-2" class="widget widget_weblizar_twitter clearfix"><h3 class="widget-title"><span>Twitter</span></h3>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/omanobserver" 
		min-width="" 
		height="700" 
		data-theme="light" 
		data-lang=""
		data-link-color=""></a>
			<script>
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
		</div>
        </aside><aside id="text-64" class="widget widget_text clearfix"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_fixed_height  sbi_col_8 sbi_width_resp" style="width:300px; height:300px; background-color: #ffffff; padding-bottom: 4px; " data-id="328915047" data-num="20" data-res="auto" data-cols="8" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;328915047&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MDg0OGNiZDY4NmM2N.DM1YTlkZjgwOGViNmY5ZDQ4YWE=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 4px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Load More...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</aside><aside id="colormag_slider_news_widget-3" class="widget widget_slider_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CARTOON</span><a href="http://www.omanobserver.om/category/cartoon/" class="view-all-link">View All</a></h3>
		<div class="thumbnail-slider-news">
								<ul id="style6_slider_colormag_slider_news_widget-3" class="thumbnail-big-sliders" data-mode="horizontal" data-speed="500" data-pause="4000" data-auto="false">
						<li class="single-article"><a href="http://www.omanobserver.om/470353-2/"><img width="800" height="445" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="470373" data-permalink="http://www.omanobserver.om/1382387/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?fit=1500%2C975" data-orig-size="1500,975" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1382387" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?fit=700%2C455" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?fit=800%2C520" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/470353-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/470144-2/"><img width="800" height="445" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="470128" data-permalink="http://www.omanobserver.om/1381206/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?fit=1500%2C975" data-orig-size="1500,975" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1381206" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?fit=700%2C455" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?fit=800%2C520" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/470144-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/469887-2/"><img width="728" height="445" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?resize=728%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="469904" data-permalink="http://www.omanobserver.om/1380141/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?fit=728%2C473" data-orig-size="728,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1380141" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?fit=700%2C455" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?fit=728%2C473" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/469887-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/469619-2/"><img width="800" height="445" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="469630" data-permalink="http://www.omanobserver.om/1379050/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?fit=1500%2C1019" data-orig-size="1500,1019" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1379050" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?fit=700%2C476" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?fit=800%2C544" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/469619-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/469362-2/"><img width="800" height="445" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" data-attachment-id="469381" data-permalink="http://www.omanobserver.om/1378027/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?fit=1500%2C1061" data-orig-size="1500,1061" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1378027" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?fit=700%2C495" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?fit=800%2C566" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/469362-2/" title=""></a></h3></div></li>					</ul>
					<div id="style6_pager_colormag_slider_news_widget-3" class="thumbnail-slider">
						<a data-slide-index="0" href=""><img width="150" height="150" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?resize=150%2C150 150w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?resize=50%2C50 50w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="470373" data-permalink="http://www.omanobserver.om/1382387/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?fit=1500%2C975" data-orig-size="1500,975" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1382387" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?fit=700%2C455" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1382387.jpg?fit=800%2C520" /><span class="title"></span></a><a data-slide-index="1" href=""><img width="150" height="150" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?resize=150%2C150 150w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?resize=50%2C50 50w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="470128" data-permalink="http://www.omanobserver.om/1381206/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?fit=1500%2C975" data-orig-size="1500,975" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1381206" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?fit=700%2C455" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1381206.jpg?fit=800%2C520" /><span class="title"></span></a><a data-slide-index="2" href=""><img width="150" height="150" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?resize=150%2C150 150w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?resize=50%2C50 50w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="469904" data-permalink="http://www.omanobserver.om/1380141/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?fit=728%2C473" data-orig-size="728,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1380141" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?fit=700%2C455" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1380141.jpg?fit=728%2C473" /><span class="title"></span></a><a data-slide-index="3" href=""><img width="150" height="150" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?resize=150%2C150 150w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?resize=50%2C50 50w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="469630" data-permalink="http://www.omanobserver.om/1379050/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?fit=1500%2C1019" data-orig-size="1500,1019" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1379050" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?fit=700%2C476" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/07/1379050.jpg?fit=800%2C544" /><span class="title"></span></a><a data-slide-index="4" href=""><img width="150" height="150" src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?resize=150%2C150 150w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?resize=50%2C50 50w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="469381" data-permalink="http://www.omanobserver.om/1378027/" data-orig-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?fit=1500%2C1061" data-orig-size="1500,1061" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1378027" data-image-description="" data-medium-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?fit=700%2C495" data-large-file="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/06/1378027.jpg?fit=800%2C566" /><span class="title"></span></a>					</div>
										</div>
		</aside><aside id="colormag_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Books</span><a href="http://www.omanobserver.om/category/books/" class="view-all-link">View All</a></h3>			<div class="following-post">
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/what-we-owe-to-literature-a-global-odyssey-across-the-centuries/" title="What we owe to literature:  A global odyssey across the centuries"><img width="130" height="90" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/001-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="What we owe to literature:  A global odyssey across the centuries" title="What we owe to literature:  A global odyssey across the centuries" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/001-1.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/001-1.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/001-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="459193" data-permalink="http://www.omanobserver.om/001-10/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/001-1.jpg?fit=1201%2C667" data-orig-size="1201,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="001" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/001-1.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/001-1.jpg?fit=800%2C445" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/what-we-owe-to-literature-a-global-odyssey-across-the-centuries/" title="What we owe to literature:  A global odyssey across the centuries">What we owe to literature:  A global odyssey across the centuries</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/what-we-owe-to-literature-a-global-odyssey-across-the-centuries/" title="7:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-12T19:50:37+00:00">12/05/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/bader-new/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on What we owe to literature:  A global odyssey across the centuries</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/how-i-became-a-farmers-wife/" title="‘How I Became a Farmer’s Wife’"><img width="130" height="90" src="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/book.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="‘How I Became a Farmer’s Wife’" title="‘How I Became a Farmer’s Wife’" srcset="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/book.jpg?resize=392%2C272 392w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/book.jpg?resize=130%2C90 130w, https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/book.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="457493" data-permalink="http://www.omanobserver.om/book-9/" data-orig-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/book.jpg?fit=901%2C500" data-orig-size="901,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="book" data-image-description="" data-medium-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/book.jpg?fit=300%2C166" data-large-file="https://i1.wp.com/www.omanobserver.om/wp-content/uploads/2018/05/book.jpg?fit=800%2C444" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/features/"  rel="category tag">Features</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/how-i-became-a-farmers-wife/" title="‘How I Became a Farmer’s Wife’">‘How I Became a Farmer’s Wife’</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/how-i-became-a-farmers-wife/" title="6:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-05T18:12:07+00:00">05/05/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/bader-new/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ‘How I Became a Farmer’s Wife’</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/book-review-rainbow-dorm-diaries/" title="BOOK REVIEW: Rainbow Dorm Diaries"><img width="130" height="90" src="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/1306748.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="BOOK REVIEW: Rainbow Dorm Diaries" title="BOOK REVIEW: Rainbow Dorm Diaries" srcset="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/1306748.jpg?resize=392%2C272 392w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/1306748.jpg?resize=130%2C90 130w, https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/1306748.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="452227" data-permalink="http://www.omanobserver.om/1306748/" data-orig-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/1306748.jpg?fit=800%2C1051" data-orig-size="800,1051" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1306748" data-image-description="" data-medium-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/1306748.jpg?fit=228%2C300" data-large-file="https://i0.wp.com/www.omanobserver.om/wp-content/uploads/2018/04/1306748.jpg?fit=779%2C1024" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/book-review-rainbow-dorm-diaries/" title="BOOK REVIEW: Rainbow Dorm Diaries">BOOK REVIEW: Rainbow Dorm Diaries</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/book-review-rainbow-dorm-diaries/" title="9:53 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-13T21:53:13+00:00">13/04/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/samuelkutty/" title="Samuel Kutty">Samuel Kutty</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on BOOK REVIEW: Rainbow Dorm Diaries</span></span></span>
							</div>
						</div>
					</div>
						</div>
								</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObserver2 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3374671873808945" data-ad-slot="5308241710" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Book.jpg" ><img src="https://i2.wp.com/www.omanobserver.om/wp-content/uploads/2018/03/Book.jpg?w=350" alt="" data-recalc-dims="1" /></a></center></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObserver2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="5308241710"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="http://www.naukrigulf.com/partners-oman-daily-observer" ><img src="https://i2.wp.com/omanobserver.om/wp-content/uploads/2015/01/Jobs-in-Oman.gif?w=300" alt="" data-recalc-dims="1" /></a></center></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObservver5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:250px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="9149243711"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oman Observer 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="2655384915"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sections:</span></h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-371177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371177"><a href="http://www.omanobserver.om/category/local/">Local</a></li>
<li id="menu-item-371178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371178"><a href="http://www.omanobserver.om/category/international/">World</a></li>
<li id="menu-item-371179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371179"><a href="http://www.omanobserver.om/category/sports/">Sports</a></li>
<li id="menu-item-371180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371180"><a href="http://www.omanobserver.om/category/business/">Business</a></li>
<li id="menu-item-371181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371181"><a href="http://www.omanobserver.om/category/features/">Features</a></li>
<li id="menu-item-371182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371182"><a href="http://www.omanobserver.om/category/head-stories/">Head stories</a></li>
</ul></div></aside><aside id="text-67" class="widget widget_text clearfix">			<div class="textwidget"><p>2018 © All right reserved for Oman Establishment for Press, Publication and Advertising (OEPPA)</p>
</div>
		</aside><aside id="text-49" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanOberver1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="6055434917"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Multimedia</span></h3><div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-371183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371183"><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA">Youtube</a></li>
<li id="menu-item-371184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371184"><a href="https://www.facebook.com/omanobserver/">Facebook</a></li>
<li id="menu-item-371185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371185"><a href="https://twitter.com/OmanObserver">Twitter</a></li>
<li id="menu-item-371186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371186"><a href="https://www.instagram.com/omanobserver/">Instagram</a></li>
<li id="menu-item-371187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371187"><a href="http://omanobserver.om/oman-observer-daily-stories-in-your-mobile/">Whatsapp</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Services</span></h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-428662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428662"><a href="http://www.omanobserver.om/about-us/">About Us</a></li>
<li id="menu-item-371188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371188"><a href="http://omanobserver.om/advertisment/">Subscribe</a></li>
<li id="menu-item-371189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371189"><a href="http://omanobserver.om/advertisment/">Advertisements</a></li>
<li id="menu-item-371190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371190"><a href="http://omanobserver.om/advertisment/">Contact Us</a></li>
</ul></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-66" class="widget widget_text clearfix">			<div class="textwidget"><center><a target="_blank" href="" ><img src="https://i2.wp.com/omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png?w=300" alt="" data-recalc-dims="1" /></a></center></div>
		</aside><aside id="text-75" class="widget widget_text clearfix">			<div class="textwidget"><p>PO Box: 947 Code: 100 Muscat<br />
+968 24 64 94 80<br />
editor@omanobserver.om</p>
</div>
		</aside><aside id="search-4" class="widget widget_search clearfix"><form action="http://www.omanobserver.om/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/omanobserver" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/omanobserver" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/omanobserver/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA" target="_blank"><i class="fa fa-youtube"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
															</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright"></div>						</div>
					</div>

				</div>
			</div>
		</footer>

		
	</div><!-- #page -->
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.omanobserver.om/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.omanobserver.om\/ghosts-of-past-massacres-haunt-mnangagwa\/":470694};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/ghosts-of-past-massacres-haunt-mnangagwa/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.omanobserver.om/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='so-css-colormag-pro-css'  href='http://www.omanobserver.om/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1530283839' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"328915047.M2E4MWE5Zg==.MDg0OGNiZDY4NmM2N.DM1YTlkZjgwOGViNmY5ZDQ4YWE=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"743b0ac262","ajax_url":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'104651591',post:'470694',tz:'4',srv:'www.omanobserver.om'} ]);
	_stq.push([ 'clickTrackerInit', '104651591', '470694' ]);
</script>
</body>
</html>
