<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omanobserver.om/xmlrpc.php" />
<title>Six dead, dozens hurt in Italy nightclub stampede</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CORINALDO, Italy: Six people, including five teenagers, died and dozens were injured in a stampede when panic broke out during a rap concert at an Italian"/>
<link rel="canonical" href="http://www.omanobserver.om/six-dead-dozens-hurt-in-italy-nightclub-stampede/" />
<link rel="publisher" href="https://plus.google.com/u/0/103583929542772793218"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Six dead, dozens hurt in Italy nightclub stampede" />
<meta property="og:description" content="CORINALDO, Italy: Six people, including five teenagers, died and dozens were injured in a stampede when panic broke out during a rap concert at an Italian" />
<meta property="og:url" content="http://www.omanobserver.om/six-dead-dozens-hurt-in-italy-nightclub-stampede/" />
<meta property="og:site_name" content="Oman Observer" />
<meta property="article:publisher" content="https://facebook.com/omanobserver" />
<meta property="article:section" content="World" />
<meta property="article:published_time" content="2018-12-08T16:48:54+00:00" />
<meta property="article:modified_time" content="2018-12-08T16:48:59+00:00" />
<meta property="og:updated_time" content="2018-12-08T16:48:59+00:00" />
<meta property="og:image" content="http://www.omanobserver.om/wp-content/uploads/2018/12/1068287.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CORINALDO, Italy: Six people, including five teenagers, died and dozens were injured in a stampede when panic broke out during a rap concert at an Italian" />
<meta name="twitter:title" content="Six dead, dozens hurt in Italy nightclub stampede" />
<meta name="twitter:site" content="@omanobserver" />
<meta name="twitter:image" content="http://www.omanobserver.om/wp-content/uploads/2018/12/1068287.jpg" />
<meta name="twitter:creator" content="@omanobserver" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.omanobserver.om\/","sameAs":["https:\/\/facebook.com\/omanobserver","https:\/\/www.instagram.com\/omanobserver\/","https:\/\/plus.google.com\/u\/0\/103583929542772793218","https:\/\/youtube.com\/channel\/UCYBRcqEAVdjbCzDIa9W0vYA","https:\/\/twitter.com\/omanobserver"],"@id":"http:\/\/www.omanobserver.om\/#organization","name":"Oman Observer","logo":"http:\/\/www.omanobserver.om\/wp-content\/uploads\/2018\/03\/Observer-small-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.omanobserver.om\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.omanobserver.om\/six-dead-dozens-hurt-in-italy-nightclub-stampede\/","name":"Six dead, dozens hurt in Italy nightclub stampede"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oman Observer &raquo; Feed" href="http://www.omanobserver.om/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oman Observer &raquo; Comments Feed" href="http://www.omanobserver.om/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omanobserver.om\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.omanobserver.om/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.omanobserver.om/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://www.omanobserver.om/wp-content/plugins/the-post-grid-pro/assets/css/thepostgrid.css?ver=1544296573' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.omanobserver.om/wp-content/uploads/maxmegamenu/style.css?ver=0526a6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.omanobserver.om/wp-includes/css/dashicons.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.omanobserver.om/wp-content/themes/colormag-pro/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CArvo%7CMetamorphous%7CTauri%7COpen+Sans&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.omanobserver.om/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.omanobserver.om/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.0'></script>
<link rel='https://api.w.org/' href='http://www.omanobserver.om/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omanobserver.om/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omanobserver.om/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='http://www.omanobserver.om/?p=510441' />
<link rel="alternate" type="application/json+oembed" href="http://www.omanobserver.om/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omanobserver.om/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Oman Observer Internal Styles --><style type="text/css">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</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.omanobserver.om/wp-content/uploads/2017/02/cropped-Observer-small-logo-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-510441 single-format-standard custom-background wp-custom-logo mega-menu-primary ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		Saturday, December 8, 2018	</div>

						
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/omanobserver" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/omanobserver" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/omanobserver/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA" target="_blank"><i class="fa fa-youtube"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.omanobserver.om/" class="custom-logo-link" rel="home" itemprop="url"><img width="271" height="100" src="http://www.omanobserver.om/wp-content/uploads/2018/11/Observer-logo-orignal-New.png" class="custom-logo" alt="Oman Observer" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://www.omanobserver.om/" title="Oman Observer" rel="home">Oman Observer</a>
								</h3>
														<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<div class="mega-menu-integrate">
					<div class="inner-wrap clearfix">
						<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-308' id='mega-menu-item-308'><a class="mega-menu-link" href="/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-304' id='mega-menu-item-304'><a class="mega-menu-link" href="http://www.omanobserver.om/category/head-stories/" tabindex="0">Highlights</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-306' id='mega-menu-item-306'><a class="mega-menu-link" href="http://www.omanobserver.om/category/local/" tabindex="0">Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-305' id='mega-menu-item-305'><a class="mega-menu-link" href="http://www.omanobserver.om/category/international/" aria-haspopup="true" tabindex="0">World<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346539' id='mega-menu-item-346539'><a class="mega-menu-link" href="http://www.omanobserver.om/category/region/">Region</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346540' id='mega-menu-item-346540'><a class="mega-menu-link" href="http://www.omanobserver.om/category/asia/">Asia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346541' id='mega-menu-item-346541'><a class="mega-menu-link" href="http://www.omanobserver.om/category/india/">India</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-346542' id='mega-menu-item-346542'><a class="mega-menu-link" href="http://www.omanobserver.om/category/europe/">Europe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346543' id='mega-menu-item-346543'><a class="mega-menu-link" href="http://www.omanobserver.om/category/america/">America</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-302' id='mega-menu-item-302'><a class="mega-menu-link" href="http://www.omanobserver.om/category/business/" aria-haspopup="true" tabindex="0">Business<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346571' id='mega-menu-item-346571'><a class="mega-menu-link" href="http://www.omanobserver.om/category/oman/">Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346572' id='mega-menu-item-346572'><a class="mega-menu-link" href="http://www.omanobserver.om/category/motor/">Motor</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346573' id='mega-menu-item-346573'><a class="mega-menu-link" href="http://www.omanobserver.om/category/science-tech/">Science Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346574' id='mega-menu-item-346574'><a class="mega-menu-link" href="http://www.omanobserver.om/category/market/">Market</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-307' id='mega-menu-item-307'><a class="mega-menu-link" href="http://www.omanobserver.om/category/sports/" aria-haspopup="true" tabindex="0">Sports<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346576' id='mega-menu-item-346576'><a class="mega-menu-link" href="http://www.omanobserver.om/category/oman-sport/">Oman Sport</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346577' id='mega-menu-item-346577'><a class="mega-menu-link" href="http://www.omanobserver.om/category/football/">Football</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346578' id='mega-menu-item-346578'><a class="mega-menu-link" href="http://www.omanobserver.om/category/cricket/">Cricket</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346579' id='mega-menu-item-346579'><a class="mega-menu-link" href="http://www.omanobserver.om/category/golf/">Golf</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346581' id='mega-menu-item-346581'><a class="mega-menu-link" href="http://www.omanobserver.om/category/tennis/">Tennis</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-303' id='mega-menu-item-303'><a class="mega-menu-link" href="http://www.omanobserver.om/category/features/" aria-haspopup="true" tabindex="0">Features<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253920' id='mega-menu-item-253920'><a class="mega-menu-link" href="http://www.omanobserver.om/category/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108052' id='mega-menu-item-108052'><a class="mega-menu-link" href="http://www.omanobserver.om/category/entertainment/">Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253921' id='mega-menu-item-253921'><a class="mega-menu-link" href="http://www.omanobserver.om/category/lifestyle/">Lifestyle</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253922' id='mega-menu-item-253922'><a class="mega-menu-link" href="http://www.omanobserver.om/category/people/">People</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253923' id='mega-menu-item-253923'><a class="mega-menu-link" href="http://www.omanobserver.om/category/spotlight/">Spotlight</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346588' id='mega-menu-item-346588'><a class="mega-menu-link" href="http://www.omanobserver.om/category/arts/">Arts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-346589' id='mega-menu-item-346589'><a class="mega-menu-link" href="http://www.omanobserver.om/category/travel/">Travel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-14773' id='mega-menu-item-14773'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Magazines<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-253760' id='mega-menu-item-253760'><a class="mega-menu-link" href="http://www.omanobserver.om/weekendmagazines/">Weekend</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-229319' id='mega-menu-item-229319'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/National%20Day%2045.pdf">National Day 45</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-11590' id='mega-menu-item-11590'><a class="mega-menu-link" href="http://omanobserver.om/?page_id=34052">Mazoon</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-79202' id='mega-menu-item-79202'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/Duqm_08-05-14.pdf">Duqm</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129100' id='mega-menu-item-129100'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/The%20Vision.pdf">The Vision</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-171634' id='mega-menu-item-171634'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/2015/4/16/Oman%20Logistics%20.pdf">Oman Logistics</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-178824' id='mega-menu-item-178824'><a class="mega-menu-link" href="http://omanobserver.om/main/files/pdf/AqarOman%20Jan%202016.pdf">Aqar Oman</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-277794' id='mega-menu-item-277794'><a class="mega-menu-link" href="http://www.omanobserver.om/wp-content/uploads/2018/11/OPAL-MAGAZINE-No.7-low.pdf">Opal Magazine</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-15082' id='mega-menu-item-15082'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0"><b style='color: #FF0000;'>More</b><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-373884' id='mega-menu-item-373884'><a class="mega-menu-link" href="http://www.omanobserver.om/category/head-stories/">Head stories</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253904' id='mega-menu-item-253904'><a class="mega-menu-link" href="http://www.omanobserver.om/category/main/">Main</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-301' id='mega-menu-item-301'><a class="mega-menu-link" href="http://www.omanobserver.om/category/analysis/">Analysis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-381009' id='mega-menu-item-381009'><a class="mega-menu-link" href="http://www.omanobserver.om/category/columnists/">Columns</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-401996' id='mega-menu-item-401996'><a class="mega-menu-link" href="http://www.omanobserver.om/category/exploring-oman/">Exploring Oman</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-450214' id='mega-menu-item-450214'><a class="mega-menu-link" href="http://www.omanobserver.om/category/arts/">Arts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-398027' id='mega-menu-item-398027'><a class="mega-menu-link" href="http://www.omanobserver.om/category/spotlight/">Spotlight</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-464708' id='mega-menu-item-464708'><a class="mega-menu-link" href="http://www.omanobserver.om/category/mekunu/">Mekunu</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253907' id='mega-menu-item-253907'><a class="mega-menu-link" href="http://www.omanobserver.om/category/my-voice/">My Voice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253909' id='mega-menu-item-253909'><a class="mega-menu-link" href="http://www.omanobserver.om/category/blogs/">Blogs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253761' id='mega-menu-item-253761'><a class="mega-menu-link" href="http://www.omanobserver.om/category/weekend/">Weekend</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253913' id='mega-menu-item-253913'><a class="mega-menu-link" href="http://www.omanobserver.om/category/health/">Health</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253915' id='mega-menu-item-253915'><a class="mega-menu-link" href="http://www.omanobserver.om/category/environment/">Environment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-450215' id='mega-menu-item-450215'><a class="mega-menu-link" href="http://www.omanobserver.om/category/entertainment/">Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253916' id='mega-menu-item-253916'><a class="mega-menu-link" href="http://www.omanobserver.om/category/science-tech/">Science Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253917' id='mega-menu-item-253917'><a class="mega-menu-link" href="http://www.omanobserver.om/category/culture/">Culture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-450216' id='mega-menu-item-450216'><a class="mega-menu-link" href="http://www.omanobserver.om/category/lifestyle/">Lifestyle</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108060' id='mega-menu-item-108060'><a class="mega-menu-link" href="http://www.omanobserver.om/category/saturday/">Saturday</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108051' id='mega-menu-item-108051'><a class="mega-menu-link" href="http://www.omanobserver.om/category/editors-choice/">Editor's choice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108046' id='mega-menu-item-108046'><a class="mega-menu-link" href="http://www.omanobserver.om/category/gourmet/">Gourmet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108059' id='mega-menu-item-108059'><a class="mega-menu-link" href="http://www.omanobserver.om/category/cartoon/">Cartoon</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253925' id='mega-menu-item-253925'><a class="mega-menu-link" href="http://www.omanobserver.om/category/wildlife/">WILDLIFE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-253926' id='mega-menu-item-253926'><a class="mega-menu-link" href="http://www.omanobserver.om/category/auto/">Auto</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-240888' id='mega-menu-item-240888'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Archive<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-337417' id='mega-menu-item-337417'><a class="mega-menu-link" href="http://2016.omanobserver.om">2016</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-337416' id='mega-menu-item-337416'><a class="mega-menu-link" href="http://2015.omanobserver.om">2015</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-371176' id='mega-menu-item-371176'><a class="dashicons-media-text mega-menu-link" href="http://omanobserver.om/full-pages/" tabindex="0">E PAPER</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-428664' id='mega-menu-item-428664'><a class="mega-menu-link" href="http://www.omanobserver.om/about-us/" tabindex="0">About Us</a></li></ul></div>					</div>
				</div>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-510441" class="post-510441 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-international">
	
	
			<div class="featured-image">
							<img width="800" height="445" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1068287-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/europe/"  rel="category tag">Europe</a>&nbsp;<a href="http://www.omanobserver.om/category/international/"  rel="category tag">World</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Six dead, dozens hurt in Italy nightclub stampede			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://www.omanobserver.om/six-dead-dozens-hurt-in-italy-nightclub-stampede/" title="8:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-08T20:48:54+00:00">08/12/2018</time><time class="updated" datetime="2018-12-08T20:48:59+00:00">08/12/2018</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/bader-new/" title="Oman Observer">Oman Observer</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
			
<p>CORINALDO, Italy: Six people, including five teenagers, died and dozens were injured in a stampede when panic broke out during a rap concert at an Italian nightclub early on Saturday.<br />
The suspected use of a pepper spray-like substance is thought to have sparked the chaos at the venue in the town of Corinaldo, near Ancona in central Italy. <br />
“The cause may have been the dispersal of a stinging substance, the young people fled and trampled over each other. Sadly, six people died and dozens are injured,” the fire service said in a statement on Twitter.<br />
The victims include five people under the age of 18 — three girls and two boys — and an adult woman who accompanied her daughter to the concert. <br />
Seven people are in a critical condition, doctors said, with at least 50 injured in total.<br />
As the crowd panicked, people ran for the three emergency exits, one of which led to a small bridge and the car park.<br />
The force of the fleeing crowd made a railing collapse and dozens of people fell, crushing those at the bottom of the pile, according to a preliminary investigation.<br />
Grainy mobile phone footage appeared to show part of a walkway collapsing, sending dozens of people tumbling down.<br />
Ironically, those who remained inside the nightclub were unharmed.<br />
“We were dancing and waiting for the concert to start when we smelt this pungent odour,” a 16-year-old boy who was taken to hospital told the media.<br />
“We ran to one of the emergency exits but we found it blocked, the bouncers told us to go back.”<br />
A pile of abandoned shoes testified to the chaos of the stampede, with survivors and the bereaved weeping outside the nightclub as emergency vehicles tended to the injured, <br />
local newspaper Ancona Today reported.<br />
“It can’t be! You can’t die like that. Wake up Mattia, I beg you,” one unnamed woman cried as she knelt by her son’s body, the paper said. — AFP</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.omanobserver.om/six-dead-dozens-hurt-in-italy-nightclub-stampede/" data-a2a-title="Six dead, dozens hurt in Italy nightclub stampede"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinboard" href="https://www.addtoany.com/add_to/pinboard?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Pinboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=http%3A%2F%2Fwww.omanobserver.om%2Fsix-dead-dozens-hurt-in-italy-nightclub-stampede%2F&amp;linkname=Six%20dead%2C%20dozens%20hurt%20in%20Italy%20nightclub%20stampede" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1068299-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1068299-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/12/1068299-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><a href="http://www.omanobserver.om/tear-gas-mass-arrests-as-paris-hit-by-new-yellow-vest-protests/" rel="prev"><span class="meta-nav">&larr; Previous</span> Tear gas, mass arrests as Paris hit by new ‘yellow vest’ protests</a>					</li>
				
									<li class="next">
					<a href="http://www.omanobserver.om/merkel-protege-seeks-to-unite-cdu-after-divisive-leadership-battle/" rel="next">Merkel protege seeks to unite CDU after divisive leadership battle <span class="meta-nav">Next &rarr;</span></a><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1068180-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1068180-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/12/1068180-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" />					</li>
							</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/myanmar-president-and-suu-kyi-confidant-htin-kyaw-resigns/" title="Myanmar president and Suu Kyi confidant Htin Kyaw resigns">
						<img width="390" height="205" src="http://www.omanobserver.om/wp-content/uploads/2018/03/1284040-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/myanmar-president-and-suu-kyi-confidant-htin-kyaw-resigns/" rel="bookmark" title="Myanmar president and Suu Kyi confidant Htin Kyaw resigns">Myanmar president and Suu Kyi confidant Htin Kyaw resigns</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/myanmar-president-and-suu-kyi-confidant-htin-kyaw-resigns/" title="9:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-21T21:08:03+00:00">21/03/2018</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Myanmar president and Suu Kyi confidant Htin Kyaw resigns</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/pentagon-chief-pledges-support-egypt/" title="Pentagon chief pledges support for Egypt">
						<img width="307" height="205" src="http://www.omanobserver.om/wp-content/uploads/2017/04/989904.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.omanobserver.om/wp-content/uploads/2017/04/989904.jpg 850w, http://www.omanobserver.om/wp-content/uploads/2017/04/989904-300x200.jpg 300w, http://www.omanobserver.om/wp-content/uploads/2017/04/989904-768x512.jpg 768w, http://www.omanobserver.om/wp-content/uploads/2017/04/989904-150x100.jpg 150w" sizes="(max-width: 307px) 100vw, 307px" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/pentagon-chief-pledges-support-egypt/" rel="bookmark" title="Pentagon chief pledges support for Egypt">Pentagon chief pledges support for Egypt</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/pentagon-chief-pledges-support-egypt/" title="9:59 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-20T21:59:13+00:00">20/04/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Pentagon chief pledges support for Egypt</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.omanobserver.om/china/" title="Chinese space station burns up over South Pacific">
						<img width="390" height="205" src="http://www.omanobserver.om/wp-content/uploads/2018/04/space-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.omanobserver.om/china/" rel="bookmark" title="Chinese space station burns up over South Pacific">Chinese space station burns up over South Pacific</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.omanobserver.om/china/" title="1:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-02T13:18:21+00:00">02/04/2018</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Chinese space station burns up over South Pacific</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_small_thumbnails-6" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">National Day 48</span><a href="http://www.omanobserver.om/category/national-day-48/" class="view-all-link">View All</a></h3>			<div class="following-post">
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/thai-embassy-marks-national-day/" title="Thai Embassy marks National Day"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1066959-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Thai Embassy marks National Day" title="Thai Embassy marks National Day" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1066959-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/12/1066959-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;<a href="http://www.omanobserver.om/category/national-day-48/"  rel="category tag">National Day 48</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/thai-embassy-marks-national-day/" title="Thai Embassy marks National Day">Thai Embassy marks National Day</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/thai-embassy-marks-national-day/" title="9:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-06T21:20:25+00:00">06/12/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Thai Embassy marks National Day</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/embassy-marks-national-day/" title="Embassy marks national day"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1063075-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Embassy marks national day" title="Embassy marks national day" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1063075-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/12/1063075-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;<a href="http://www.omanobserver.om/category/national-day-48/"  rel="category tag">National Day 48</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/embassy-marks-national-day/" title="Embassy marks national day">Embassy marks national day</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/embassy-marks-national-day/" title="10:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-03T22:12:21+00:00">03/12/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/bader-new/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Embassy marks national day</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/48th-national-day-stamps/" title="48th National Day stamps"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/11/45546565654-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="48th National Day stamps" title="48th National Day stamps" srcset="http://www.omanobserver.om/wp-content/uploads/2018/11/45546565654-130x90.png 130w, http://www.omanobserver.om/wp-content/uploads/2018/11/45546565654-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/head-stories/"  rel="category tag">Head stories</a>&nbsp;<a href="http://www.omanobserver.om/category/national-day-48/"  rel="category tag">National Day 48</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/48th-national-day-stamps/" title="48th National Day stamps">48th National Day stamps</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/48th-national-day-stamps/" title="10:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-29T22:35:29+00:00">29/11/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 48th National Day stamps</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/two-stamps-marking-48th-national-day-launched/" title="Two stamps marking 48th National Day launched"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/11/1059271-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Two stamps marking 48th National Day launched" title="Two stamps marking 48th National Day launched" srcset="http://www.omanobserver.om/wp-content/uploads/2018/11/1059271-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/11/1059271-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;<a href="http://www.omanobserver.om/category/national-day-48/"  rel="category tag">National Day 48</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/two-stamps-marking-48th-national-day-launched/" title="Two stamps marking 48th National Day launched">Two stamps marking 48th National Day launched</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/two-stamps-marking-48th-national-day-launched/" title="10:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-29T22:15:59+00:00">29/11/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Two stamps marking 48th National Day launched</span></span></span>
							</div>
						</div>
					</div>
						</div>
								</aside><aside id="custom_html-17" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="http://www.omanjewelleryshow.com" ><img width="350" src="http://www.omanobserver.om/wp-content/uploads/2018/11/oman-daily-_eng_300x100.jpg" alt="" /></a></center></div></aside><aside id="text-73" class="widget widget_text clearfix"><h3 class="widget-title"><span>Full Pages</span></h3>			<div class="textwidget"><p><center><a href="http://omanobserver.om/full-pages/" target="_blank" rel="noopener"><img src="http://www.omanobserver.om/wp-content/uploads/2017/12/full-page.jpg" alt="" width="250" /></a></center></p>
</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="100%" height="250" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/412637369&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe></div></aside><aside id="text-65" class="widget widget_text clearfix"><h3 class="widget-title"><span>Editor&#8217;s Choice</span></h3>			<div class="textwidget"></div>
		</aside><aside id="colormag_highlighted_posts_widget-4" class="widget widget_highlighted_posts widget_featured_meta clearfix">		<div class="widget_highlighted_post_area">
									<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/22-dead-thousands-evacuated-in-indias-rain-hit-kerala/" title="22 dead, thousands evacuated in India&#8217;s rain-hit Kerala"><img width="392" height="272" src="http://www.omanobserver.om/wp-content/uploads/2018/08/195323-01-08-1533814671-392x272.jpg" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="22 dead, thousands evacuated in India&#8217;s rain-hit Kerala" title="22 dead, thousands evacuated in India&#8217;s rain-hit Kerala" srcset="http://www.omanobserver.om/wp-content/uploads/2018/08/195323-01-08-1533814671-392x272.jpg 392w, http://www.omanobserver.om/wp-content/uploads/2018/08/195323-01-08-1533814671-130x90.jpg 130w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/asia/"  rel="category tag">Asia</a>&nbsp;<a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/22-dead-thousands-evacuated-in-indias-rain-hit-kerala/" title="22 dead, thousands evacuated in India&#8217;s rain-hit Kerala">22 dead, thousands evacuated in India&#8217;s rain-hit Kerala</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/22-dead-thousands-evacuated-in-indias-rain-hit-kerala/" title="3:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-09T15:48:38+00:00">09/08/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 22 dead, thousands evacuated in India&#8217;s rain-hit Kerala</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/out-of-hope-indonesia-quake-victims-still-wait-for-help/" title="&#8220;Out of Hope&#8221;: Indonesia quake victims still wait for help"><img width="392" height="272" src="http://www.omanobserver.om/wp-content/uploads/2018/08/DTW401_INDONESIA-QUAKE-_0808_11-1533732136-392x272.jpg" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="&#8220;Out of Hope&#8221;: Indonesia quake victims still wait for help" title="&#8220;Out of Hope&#8221;: Indonesia quake victims still wait for help" srcset="http://www.omanobserver.om/wp-content/uploads/2018/08/DTW401_INDONESIA-QUAKE-_0808_11-1533732136-392x272.jpg 392w, http://www.omanobserver.om/wp-content/uploads/2018/08/DTW401_INDONESIA-QUAKE-_0808_11-1533732136-130x90.jpg 130w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/asia/"  rel="category tag">Asia</a>&nbsp;<a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;<a href="http://www.omanobserver.om/category/latest-news/"  rel="category tag">LATEST NEWS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/out-of-hope-indonesia-quake-victims-still-wait-for-help/" title="&#8220;Out of Hope&#8221;: Indonesia quake victims still wait for help">&#8220;Out of Hope&#8221;: Indonesia quake victims still wait for help</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/out-of-hope-indonesia-quake-victims-still-wait-for-help/" title="4:49 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-08T16:49:14+00:00">08/08/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8220;Out of Hope&#8221;: Indonesia quake victims still wait for help</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/chef-of-the-century-frances-joel-robuchon-dead-at-73/" title="&#8220;Chef of the century&#8221;, France&#8217;s Joel Robuchon, dead at 73"><img width="392" height="272" src="http://www.omanobserver.om/wp-content/uploads/2018/08/177953-01-08-1533562477-392x272.jpg" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="&#8220;Chef of the century&#8221;, France&#8217;s Joel Robuchon, dead at 73" title="&#8220;Chef of the century&#8221;, France&#8217;s Joel Robuchon, dead at 73" srcset="http://www.omanobserver.om/wp-content/uploads/2018/08/177953-01-08-1533562477-392x272.jpg 392w, http://www.omanobserver.om/wp-content/uploads/2018/08/177953-01-08-1533562477-130x90.jpg 130w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/culture/"  rel="category tag">Culture</a>&nbsp;<a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/chef-of-the-century-frances-joel-robuchon-dead-at-73/" title="&#8220;Chef of the century&#8221;, France&#8217;s Joel Robuchon, dead at 73">&#8220;Chef of the century&#8221;, France&#8217;s Joel Robuchon, dead at 73</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/chef-of-the-century-frances-joel-robuchon-dead-at-73/" title="6:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-06T18:03:29+00:00">06/08/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8220;Chef of the century&#8221;, France&#8217;s Joel Robuchon, dead at 73</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="http://www.omanobserver.om/obligation-to-collect-sales-tax-on-e-commerce-to-the-united-states/" title="Obligation to collect sales tax on e-commerce to the United States"><img width="285" height="182" src="http://www.omanobserver.om/wp-content/uploads/2018/07/Dr-Robert-Brederode.png" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Obligation to collect sales tax on e-commerce to the United States" title="Obligation to collect sales tax on e-commerce to the United States" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/editors-choice/"  rel="category tag">Editor's choice</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.omanobserver.om/obligation-to-collect-sales-tax-on-e-commerce-to-the-united-states/" title="Obligation to collect sales tax on e-commerce to the United States">Obligation to collect sales tax on e-commerce to the United States</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.omanobserver.om/obligation-to-collect-sales-tax-on-e-commerce-to-the-united-states/" title="7:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-10T19:02:15+00:00">10/07/2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/dr-robert-brederode/" title="Dr Robert Brederode">Dr Robert Brederode</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Obligation to collect sales tax on e-commerce to the United States</span></span></span>
						</div>
					</div>

				</div>
					</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="http://www.omanobserver.om/wp-content/uploads/2018/01/whatsapp.jpg" ><img width="350" src="http://www.omanobserver.om/wp-content/uploads/2018/01/whatsapp.jpg" alt="" /></a></center></div></aside><aside id="colormag_featured_posts_small_thumbnails-3" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Health</span></h3>			<div class="following-post">
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/health-minster-receives-omani-researcher/" title="Health Minster Receives Omani Researcher"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/11/2-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Health Minster Receives Omani Researcher" title="Health Minster Receives Omani Researcher" srcset="http://www.omanobserver.om/wp-content/uploads/2018/11/2-1-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/11/2-1-300x210.jpg 300w, http://www.omanobserver.om/wp-content/uploads/2018/11/2-1-768x539.jpg 768w, http://www.omanobserver.om/wp-content/uploads/2018/11/2-1-1024x718.jpg 1024w, http://www.omanobserver.om/wp-content/uploads/2018/11/2-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/health-minster-receives-omani-researcher/" title="Health Minster Receives Omani Researcher">Health Minster Receives Omani Researcher</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/health-minster-receives-omani-researcher/" title="1:53 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-13T13:53:03+00:00">13/11/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Health Minster Receives Omani Researcher</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/ndec-celebrates-world-diabetes-day/" title="NDEC Celebrates World Diabetes Day"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/11/7-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="NDEC Celebrates World Diabetes Day" title="NDEC Celebrates World Diabetes Day" srcset="http://www.omanobserver.om/wp-content/uploads/2018/11/7-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/11/7-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/ndec-celebrates-world-diabetes-day/" title="NDEC Celebrates World Diabetes Day">NDEC Celebrates World Diabetes Day</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/ndec-celebrates-world-diabetes-day/" title="12:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-08T12:42:30+00:00">08/11/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on NDEC Celebrates World Diabetes Day</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/workshop-on-seasonal-influenza/" title="Workshop on Seasonal Influenza"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/10/DSC_8385-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Workshop on Seasonal Influenza" title="Workshop on Seasonal Influenza" srcset="http://www.omanobserver.om/wp-content/uploads/2018/10/DSC_8385-2-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/10/DSC_8385-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;<a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/workshop-on-seasonal-influenza/" title="Workshop on Seasonal Influenza">Workshop on Seasonal Influenza</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/workshop-on-seasonal-influenza/" title="3:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-28T15:56:34+00:00">28/10/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Workshop on Seasonal Influenza</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/omans-first-conference-on-obesity/" title="Oman’s first conference on obesity begins"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/10/11-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Oman’s first conference on obesity begins" title="Oman’s first conference on obesity begins" srcset="http://www.omanobserver.om/wp-content/uploads/2018/10/11-2-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/10/11-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/health/"  rel="category tag">Health</a>&nbsp;<a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;<a href="http://www.omanobserver.om/category/main/"  rel="category tag">Main</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/omans-first-conference-on-obesity/" title="Oman’s first conference on obesity begins">Oman’s first conference on obesity begins</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/omans-first-conference-on-obesity/" title="12:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-21T12:50:55+00:00">21/10/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/observer/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Oman’s first conference on obesity begins</span></span></span>
							</div>
						</div>
					</div>
						</div>
								</aside><aside id="text-83" class="widget widget_text clearfix">			<div class="textwidget"><p><center><a href="http://www.omanobserver.om/wp-content/uploads/2018/11/OPAL-MAGAZINE-No.7-low.pdf" target="_blank" rel="noopener"><img src="http://www.omanobserver.om/wp-content/uploads/2018/11/Opal-No-7.jpg" alt="" width="250" /></a></center></p>
</div>
		</aside><aside id="weblizar_twitter-2" class="widget widget_weblizar_twitter clearfix"><h3 class="widget-title"><span>Twitter</span></h3>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/omanobserver" 
		min-width="" 
		height="700" 
		data-theme="light" 
		data-lang=""
		data-link-color=""></a>
			<script>
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
		</div>
        </aside><aside id="text-64" class="widget widget_text clearfix"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_fixed_height  sbi_col_8 sbi_width_resp" style="width:300px; height:300px; background-color: #ffffff; padding-bottom: 4px; " data-id="328915047" data-num="20" data-res="auto" data-cols="8" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;328915047&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MDg0OGNiZDY4NmM2N.DM1YTlkZjgwOGViNmY5ZDQ4YWE=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 4px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Load More...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div></div></div>
		</aside><aside id="colormag_slider_news_widget-3" class="widget widget_slider_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CARTOON</span><a href="http://www.omanobserver.om/category/cartoon/" class="view-all-link">View All</a></h3>
		<div class="thumbnail-slider-news">
								<ul id="style6_slider_colormag_slider_news_widget-3" class="thumbnail-big-sliders" data-mode="horizontal" data-speed="500" data-pause="4000" data-auto="false">
						<li class="single-article"><a href="http://www.omanobserver.om/510373-2/"><img width="800" height="445" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1068285-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/510373-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/509637-2/"><img width="800" height="445" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1065985-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/509637-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/509333-2/"><img width="788" height="445" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1064632-e1543942947910-788x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/509333-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/509162-2/"><img width="800" height="445" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1063229-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/509162-2/" title=""></a></h3></div></li><li class="single-article"><a href="http://www.omanobserver.om/508827-2/"><img width="800" height="445" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1062110-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" title="" /></a><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/cartoon/"  rel="category tag">Cartoon</a>&nbsp;</span></div><h3 class="entry-title"><a href="http://www.omanobserver.om/508827-2/" title=""></a></h3></div></li>					</ul>
					<div id="style6_pager_colormag_slider_news_widget-3" class="thumbnail-slider">
						<a data-slide-index="0" href=""><img width="150" height="150" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1068285-150x150.jpg" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" /><span class="title"></span></a><a data-slide-index="1" href=""><img width="150" height="150" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1065985-150x150.jpg" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" /><span class="title"></span></a><a data-slide-index="2" href=""><img width="150" height="150" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1064632-e1543942947910-150x150.jpg" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1064632-e1543942947910-150x150.jpg 150w, http://www.omanobserver.om/wp-content/uploads/2018/12/1064632-e1543942947910-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /><span class="title"></span></a><a data-slide-index="3" href=""><img width="150" height="150" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1063229-150x150.jpg" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1063229-150x150.jpg 150w, http://www.omanobserver.om/wp-content/uploads/2018/12/1063229-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /><span class="title"></span></a><a data-slide-index="4" href=""><img width="150" height="150" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1062110-150x150.jpg" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="" title="" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1062110-150x150.jpg 150w, http://www.omanobserver.om/wp-content/uploads/2018/12/1062110-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /><span class="title"></span></a>					</div>
										</div>
		</aside><aside id="colormag_featured_posts_small_thumbnails-2" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Books</span><a href="http://www.omanobserver.om/category/books/" class="view-all-link">View All</a></h3>			<div class="following-post">
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/sultanate-at-beirut-intl-arab-book-fair/" title="Sultanate at Beirut Intl Arab Book Fair"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/12/1067014-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sultanate at Beirut Intl Arab Book Fair" title="Sultanate at Beirut Intl Arab Book Fair" srcset="http://www.omanobserver.om/wp-content/uploads/2018/12/1067014-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/12/1067014-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/local/"  rel="category tag">Local</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/sultanate-at-beirut-intl-arab-book-fair/" title="Sultanate at Beirut Intl Arab Book Fair">Sultanate at Beirut Intl Arab Book Fair</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/sultanate-at-beirut-intl-arab-book-fair/" title="10:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-06T22:23:32+00:00">06/12/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Sultanate at Beirut Intl Arab Book Fair</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/a-green-gift/" title="A green gift"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/11/book-spines-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="A green gift" title="A green gift" srcset="http://www.omanobserver.om/wp-content/uploads/2018/11/book-spines-130x90.jpg 130w, http://www.omanobserver.om/wp-content/uploads/2018/11/book-spines-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/front-stories/"  rel="category tag">Front Stories</a>&nbsp;<a href="http://www.omanobserver.om/category/head-stories/"  rel="category tag">Head stories</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/a-green-gift/" title="A green gift">A green gift</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/a-green-gift/" title="10:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-02T22:13:06+00:00">02/11/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/samuelkutty/" title="Samuel Kutty">Samuel Kutty</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on A green gift</span></span></span>
							</div>
						</div>
					</div>
								<div class="single-article clearfix">
						<figure><a href="http://www.omanobserver.om/the-book-with-no-names/" title="The book with no names"><img width="130" height="90" src="http://www.omanobserver.om/wp-content/uploads/2018/10/P04-cut-20-10-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="The book with no names" title="The book with no names" srcset="http://www.omanobserver.om/wp-content/uploads/2018/10/P04-cut-20-10-130x90.png 130w, http://www.omanobserver.om/wp-content/uploads/2018/10/P04-cut-20-10-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://www.omanobserver.om/category/books/"  rel="category tag">Books</a>&nbsp;<a href="http://www.omanobserver.om/category/weekend/"  rel="category tag">Weekend</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://www.omanobserver.om/the-book-with-no-names/" title="The book with no names">The book with no names</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://www.omanobserver.om/the-book-with-no-names/" title="7:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-19T19:40:42+00:00">19/10/2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.omanobserver.om/author/qais/" title="Oman Observer">Oman Observer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on The book with no names</span></span></span>
							</div>
						</div>
					</div>
						</div>
								</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObserver2 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3374671873808945" data-ad-slot="5308241710" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="http://www.omanobserver.om/wp-content/uploads/2018/12/About-48th-National-Day-Book-2018.jpg" ><img width="350" src="http://www.omanobserver.om/wp-content/uploads/2018/12/About-48th-National-Day-Book-2018.jpg" alt="" /></a></center></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObserver2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="5308241710"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center><a target="_blank" href="http://www.naukrigulf.com/partners-oman-daily-observer" ><img width="300" src="http://omanobserver.om/wp-content/uploads/2015/01/Jobs-in-Oman.gif" alt="" /></a></center></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanObservver5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:250px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="9149243711"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oman Observer 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="2655384915"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sections:</span></h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-371177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371177"><a href="http://www.omanobserver.om/category/local/">Local</a></li>
<li id="menu-item-371178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-371178"><a href="http://www.omanobserver.om/category/international/">World</a></li>
<li id="menu-item-371179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371179"><a href="http://www.omanobserver.om/category/sports/">Sports</a></li>
<li id="menu-item-371180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371180"><a href="http://www.omanobserver.om/category/business/">Business</a></li>
<li id="menu-item-371181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371181"><a href="http://www.omanobserver.om/category/features/">Features</a></li>
<li id="menu-item-371182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371182"><a href="http://www.omanobserver.om/category/head-stories/">Head stories</a></li>
</ul></div></aside><aside id="text-67" class="widget widget_text clearfix">			<div class="textwidget"><p>2018 © All right reserved for Oman Establishment for Press, Publication and Advertising (OEPPA)</p>
</div>
		</aside><aside id="text-49" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OmanOberver1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3374671873808945"
     data-ad-slot="6055434917"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Multimedia</span></h3><div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-371183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371183"><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA">Youtube</a></li>
<li id="menu-item-371184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371184"><a href="https://www.facebook.com/omanobserver/">Facebook</a></li>
<li id="menu-item-371185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371185"><a href="https://twitter.com/OmanObserver">Twitter</a></li>
<li id="menu-item-371186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371186"><a href="https://www.instagram.com/omanobserver/">Instagram</a></li>
<li id="menu-item-371187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371187"><a href="http://omanobserver.om/oman-observer-daily-stories-in-your-mobile/">Whatsapp</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Services</span></h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-428662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428662"><a href="http://www.omanobserver.om/about-us/">About Us</a></li>
<li id="menu-item-371188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371188"><a href="http://omanobserver.om/advertisment/">Subscribe</a></li>
<li id="menu-item-371189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371189"><a href="http://omanobserver.om/advertisment/">Advertisements</a></li>
<li id="menu-item-371190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371190"><a href="http://omanobserver.om/advertisment/">Contact Us</a></li>
</ul></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-66" class="widget widget_text clearfix">			<div class="textwidget"><center><a target="_blank" href="" ><img width="300" src="http://omanobserver.om/wp-content/uploads/2017/05/cropped-Observer-Logo.png" alt="" /></a></center></div>
		</aside><aside id="text-75" class="widget widget_text clearfix">			<div class="textwidget"><p>PO Box: 947 Code: 100 Muscat<br />
+968 24 64 94 80<br />
editor@omanobserver.om</p>
</div>
		</aside><aside id="search-4" class="widget widget_search clearfix"><form action="http://www.omanobserver.om/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/omanobserver" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/omanobserver" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/omanobserver/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCYBRcqEAVdjbCzDIa9W0vYA" target="_blank"><i class="fa fa-youtube"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
															</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright"></div>						</div>
					</div>

				</div>
			</div>
		</footer>

		
	</div><!-- #page -->
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.omanobserver.om/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='so-css-colormag-pro-css'  href='http://www.omanobserver.om/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1540839244' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"328915047.M2E4MWE5Zg==.MDg0OGNiZDY4NmM2N.DM1YTlkZjgwOGViNmY5ZDQ4YWE=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"10f103f54b","ajax_url":"http:\/\/www.omanobserver.om\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.omanobserver.om/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.2.10'></script>
</body>
</html>
